plip

Discussion dans 'Divers' démarrée par darri, 15 Octobre 2016.

  1. darri

    darri Nouveau membre

    Inscrit depuis le :
    14 Octobre 2016
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour

    J'ai changé la pile et la Clé PLIP ne fonctionne plus

    J'ai appliqué la procédure de réinitialisation

    Maintenant le PLIP fonctionne seulement quand je l'active a l'interieur de la voiture mais pas à l exterieur

    Que se passe t il ?

    merci de votre aide

    d darricau
     
  2. b308

    b308 Lion Hors catégorie

    Inscrit depuis le :
    25 Août 2010
    Messages :
    5 324
    "J'aime" reçus :
    9
    Bonjour darri,
    Peux-tu donner plus d'informations ? modèle, année, type d'accès (ADML, ...), ...
     
  3. darri

    darri Nouveau membre

    Inscrit depuis le :
    14 Octobre 2016
    Messages :
    2
    "J'aime" reçus :
    0
    Mille excuses

    J'ai oublié de préciser que c'est un peugeot 207 essence de 2007

    Cordialement DD
     
  4. Detuning-man

    Detuning-man Lion d'Or

    Inscrit depuis le :
    23 Novembre 2002
    Messages :
    4 283
    "J'aime" reçus :
    9
    Salut, pb avec la mienne aussi, je suis passé chez le télécommandier pour un diag. www.telecommandier.com

    Il m'a réparé aussi un PLIP infrarouge de Saxo :bien:
     
  5. reivillo

    reivillo Lion Hors catégorie

    Inscrit depuis le :
    6 Avril 2008
    Messages :
    7 281
    "J'aime" reçus :
    5
    Info à garder, Merci
     
  6. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 081
    "J'aime" reçus :
    12
    tout pareil :chinois:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification