plus de clim

Discussion dans 'Questions techniques' démarrée par obi1kenobi, 13 Août 2016.

  1. obi1kenobi

    obi1kenobi Peugeot Addict

    Inscrit depuis le :
    16 Avril 2006
    Messages :
    58
    "J'aime" reçus :
    0
    Bonjour a tous

    406 2.0 16v ew10j4 2000 semimux

    J'ai un problème de clim et je n'ai rien vu dans les sujet qui puisse m'aider.
    Voila d'un coup d'un seul plus de clim alors qu'elle a toujours bien fonctionné (relai BSI remplacé il y a 3 ou 4 ans), l'air sortant des aérateurs étaient entre 4 a 6 °C.
    Aujourd'hui le compresseur est bien alimenté, au début la température des bouches d’aération descend tranquillement a 18°C 16°C et ca remonte pour la température extérieur.
    au niveau des tuyaux métallique dans le moteur, pareil, on le sens refroidir un tout petit peu et hop il perd la fraicheur. Si on relance la clim ça repart pour la même chose.
    Je l'ai emmené chez Peugeot ou il ont rechargé en mettant un traceur.

    Quelqu'un a t'il eu ce problème? Savez vous d’où cela peut provenir?

    Merci
     
  2. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 420
    "J'aime" reçus :
    2
    Peut-être une sonde.
    En haut du tableau de bord il y a une sonde d'ensoleillement et une autre de température air intérieur. Sous le tableau de bord une autre sonde de température air intérieur.
    Pour être sûr il faudrait passer la valise.
     
  3. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    le diag ne teste pas le circuit de clim , uniquement l'enclenchement du compresseur ....
    S'il on rechargé c'est qu'il manqué du fluide et tes symptômes semble cohérents avec celà
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification