Pompe réservoir additif

Discussion dans 'Peugeot 406' démarrée par pppp@toz, 29 Mai 2007.

  1. pppp@toz

    pppp@toz Membre

    Inscrit depuis le :
    28 Mai 2007
    Messages :
    9
    "J'aime" reçus :
    0
    Salut à tous

    Je suis l'heureux possesseur d'un 2,2L HDI pack sport d'octobre 2001, qui totalise 85000 km (je sais, c'est pas beaucoup :D )
    La semaine dernière, j'ai fait changer le FAP et remplir le réservoire d'additif, jusque là tout va bien.

    Le problème est survenu lundi soir, après avoir fait le plein de carburant (le premier depuis le changement du FAP) lorsque j'ai coupé le moteur dans mon garage, j'ai remarqué que la pompe du réservoir d'additif c'est enclenchée. Au bout de plusieurs minutes, comme celle-ci semblait ne plus vouloir s'arrêter et trouvant cela anormal, j'ai débranché le connecteur sur le réservoir.

    J'ai rammené ma 406 chez Peugeot ce soir et le chef d'atelier à qui j'ai expliqué le problème m'a dit n'avoir jamais vu ce type de panne :heink: (c'est rassurant !!) Ils vont vérifier tout cela demain :confused:

    J'aimerais savoir si quelqu'un a dèjà eu ce problème, ou du moins a une idée de la cause ?
     
  2. pppp@toz

    pppp@toz Membre

    Inscrit depuis le :
    28 Mai 2007
    Messages :
    9
    "J'aime" reçus :
    0
    Personne pour me donner une vague réponse au problème :confused: :confused: Une mauvaise programation du calculateur peut il en être la cause ??
     
  3. jean marc

    jean marc Peugeot Addict

    Inscrit depuis le :
    24 Janvier 2004
    Messages :
    373
    "J'aime" reçus :
    0
    astuce Peugeot: roule quelques kilometres avec le bouchon de reservoir enlevé, cela va réinitialisé le calculateur.
    il parait que ca marche, donne nous une remonté d'info
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification