Problème à l'arrêt 106 zen

Discussion dans 'Divers' démarrée par salelodenouye, 6 Octobre 2006.

  1. salelodenouye

    salelodenouye Nouveau membre

    Inscrit depuis le :
    6 Octobre 2006
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,

    L'objet de ma "turlupination" est le suivant: de temps en temps, lorsque je m'arrête à un feu ou un stop par exemple, ma 106 (1.1 de 2002) se met à accélérer toute seule. Genre 1500-2000tr/mn...

    Comme ça n'arrive qu'au point mort, je ne risque pas ma vie à chaque arrêt mais bon, c'est tout de même un peu frustrant d'entendre le moteur s'emballer alors que l'on appuie bien sagement sur la pédale de frein. Et surtout je voudrais être sure que ça ne cache pas un problème plus important...

    Merci d'avance!
     
  2. spirit TLD

    spirit TLD Membre

    Inscrit depuis le :
    15 Novembre 2006
    Messages :
    8
    "J'aime" reçus :
    0
    peut etre une prise d'air quelque part :mouai:
     
  3. totoche76

    totoche76 Membre

    Inscrit depuis le :
    8 Novembre 2006
    Messages :
    7
    "J'aime" reçus :
    0
    regarde un peu plus bas dans le forum,j'ai déja posté pour le meme souci sauf que c'est une 1.0L.
    tu y trouveras peut etre une reponse.
    cordialement
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification