Problème de démarrage

Discussion dans 'Questions techniques' démarrée par Christa, 7 Mars 2014.

  1. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    Bonjour,
    je suis nouvelle sur le forum et depuis quelques jours je recherche un peu partout des solutions pour ma panne.
    Je vous explique ma 406 FL Berline 2.0 HDI 109cv démarrage un jour sur deux. La 1ère fois impossible de démarrer d'où changement batterie. Elle a redémarrer difficilement. Le lendemain me voilà parti faire des amplettes arriver pas de soucis (environ (50 km) je repart (démarrage au 2ème coups de clé, env. 1h dans le magasin) et je m'arrête 5 10 minutes au retour et là impossible de démarrer. J'ai attendu entre 15 -20 minutes et oh!! elle a démaré.
    Retour maison purge du filtre carburant (qui surprise n'a pas été changer depuis 7 ans environ) démarage en 2 coups (un petit mieux. Hier démarrage un peu difficile et fait environ 10 KM (ce qui me parait ne pas être le cas d'ailleurs). Aujourd'hui impossible de démarer et marque "Anomalie Air bag"(mais ça le faisait déjà avant)
    Petit détail ca a commencer depuis que j'ai changer le kit de distribution (d'ailleurs 3 semaines après ce changement plus de liquide de refroisissement?).
    Je pense changer tous les filtres (ils doivent être dans un sale état) mais là je vois pas ce que cela pe être et un diagnostic me coutera minimun 60 € voir 180 car il la veulent toute la journée et pas sur que ça fonctionne.
    J'ai besoin de votre aide et de vos avis
    Merci
    Voiture concernée : Peugeot 406 2003 - Diesel HDI
    Catégorie de la panne : Démarrage
    Km : 182000
     
  2. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    Lorsque vous mettez le contact , entendez vous un ronflement électrique sous l'assise des sièges arrières coté droit ?
    Ca doit durer environ 15 sec dés la mise du contact et s’arrêter seul si on n'active pas le démarreur .
    Si il n'y a rien , aucun bruit lors de ces 15 secondes , la pompe de gavage est HS où non alimentée (relais double a coté du calculateur moteur).
     
  3. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    Oui il y aun petit bruit (très léger) qui s'arrête bien au bout de quelques secondes. Est ce que ça pe venir du fait que le filfre à carburant n'a pas été changé depuis 7 ans env.
    Merci
     
  4. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    Mais je l'entend plutot à l'avant côté passager que derrière !!!
     
  5. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    Le bruit doit venir de dessous le siège arrière droit , pas d'ailleurs .
    A confirmer en 1er avant de chercher n'importe ou , si pas de pompe de gavage fonctionnelle le moteur ne peut démarrer sur 110 hdi
     
  6. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    Elle arrive à démarrer mais très difficilement et certaines fois non, c'est là le soucis
     
  7. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    je penche pour les bougies (mais un gros doute quand même) ou le démarreur ....bref je ne sais pas trop. Et pas trop confiance au garagiste car un diagnostic ne dure pas 1 journée.
     
  8. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    J'ai essayé un truc hier matin. J'ai tourné ma clé 5/6 fois sans faire tourner le moteur et elle n'a pas voulu démarer et ça sentait le gasoil, normal!? environ 2 heures après elle a démarré difficilement mais elle a démarré. Merci pour vos réponses
     
  9. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    tu devrai la passer à la valise, en plus y'a du monde sur st cast le guildo


    si ça t'intéresse contacte yann3 en MP
     
  10. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    la valise ?(c'est quoi) St cast je ne suis meme pas sur de pouvoir y aller. je n'ose pas trop la bouger de peur de rester coincée, c'est pénible d'ailleurs car j'ai des choses à faire voilà pourquoi je vous demande conseil. Merci
     
  11. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    la valise, c'est pour détecter les pannes

    avec si peu d'infos, on ne peut rien pour toi, mais si tu vas voir yann, là ça va tout changer....

    et au pire peut etre que c'est lui qui se déplacera si tu n'es pas trop loin de chez lui


    aprés si tu ne veux/peux pas, ben moi je ne pourrai pas t'aider plus.....


    à toi de voir :coucou:
     
  12. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    je suis de Quintin ça fais un peu loin non!
     
  13. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    Je viens d'essayer de la démarrer et impossible c'est comme ça la batterie etait morte alors qu'elle est neuve et à force d'essayer ça ne mets le niveau d'huile moteur à 0 (alors qu'aj'ai vérifier il y a ce qu'il fo) et "Anomalie Air bag"
     
  14. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    je reprend au 1er coup de clé il y assez d'huile moteur au 4eme essaie environ le voyant du niveau d'huile moteur est au plus bas. Et ça BIP ....comprend rien du tout, (j(ai roulé un peu avec hier snifff)
     
  15. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    la jauge électronique on s'en fout , ca sert a que dale , c'est juste indicatif ! la jauge sous le capot c'est elle qui compte .
    Un hdi démarre même avec bougie de préchau Hs , sinon c'est que le moteur est rincé de chez mort !
    Si le démarreur tourne correctement , c'est pas lui le PB .
    Faudrait déconnecter l'arrivé de gasoil en entrée de moteur , mettre le contact et voir si le gasoil arrive , et suffisamment en pression , sinon le clapet de la pompe ne s'ouvre pas .
     
  16. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    j'ai vérifié en même temps le bruit dont vous me parliez et c'est OK. Comment je pe savoir si le démarreur tourne correctement.Merci
     
  17. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    quand on a purgé on a mal revisé et ca giclait de partout
     
  18. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    et donc ça remarche maintenant ?
     
  19. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    Hier j'ai réussi à la démarrer mais là rien à faire elle ve pas
     
  20. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    les fois ou elle démarre le moteur tourne bien une fois en route ?
     
  21. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    oui pas de soucis
     
  22. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    Donc c'est que par moment la pompe gasoil n'est pas alimentée ....

    quand elle ne démarre pas ,il n'y a pas un voyant avec une clé orange au tableau de bord ?
     
  23. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    non et là à force d'essayer de la démarrer il y a plus de jus?
     
  24. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    Question con ;)
    j'ai l'ampoule de mon coffre qui ne fonctionne plus et un de mes anti broillard de casser et pas réparer est ce que cela peut jouer sur la panne. En tout cas pour aujourd'hui c'est raté elle n'a plus de jus du tout
     
  25. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    le garagiste m'a dit que ça pouvait venir de la sonde qui commande le démarreur et qu'en fait en ce moment il (le démarreur) force sur la batterie...quand pensez vous
    Merci
     
  26. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    Une sonde qui commande le démarreur ... il sort d'ou ton garagiste , il fait quoi dans la vie ?

    t'es bonne pour mettre ta batterie en charge du coup ...
     
  27. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    ben oui....zut elle est toute neuve
     
  28. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    et bonne pour aller en urgence voir un autre garagiste m...e car j'ai besoin de ma voiture la semaine prochine
     
  29. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    va voir yann je te dis!!!!!! :pt1cable:
     
  30. Christa

    Christa Membre régulier

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    25
    "J'aime" reçus :
    0
    Je n'arrive plus à la démarer plus de jus
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification