Problème de ralenti RCZ THP 156

Discussion dans 'Questions techniques' démarrée par Helio, 27 Juillet 2017.

  1. Helio

    Helio Membre

    Inscrit depuis le :
    12 Janvier 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je suis possesseur d'un RCZ de Novembre 2010 en THP 156 qui a 88 000 km. Je vous ai fait part de mon problème en Janvier 2017 de perte de puissance :

    http://www.forum-peugeot.com/forum-...robleme-distribution-rcz-sujet_2505_1.htm#bas

    En résumer les interventions :

    - Nettoyage de l'admission
    - Changement de la corroie de distribution
    - Changement de la pompe à eaux

    Dans le même temps je leurs ai fait part d'un problème de ralenti à froid : la voiture tremble anormalement et aléatoirement à froid surtout en hiver.

    A la réception de mon véhicule je demande à mon CC si le problème est résolu, il me répond qu'elle tourne comme une horloge suite aux essaies et que le problème venait surement de la distribution. Je pars avec mon véhicule et me rend compte immédiatement que le problème n'est pas résolu, mais je laisse couler l'affaire. Le problème n'est plus présent depuis qu'il fait environ plus de 10°C. Depuis quelques semaine lors de la première accélération le matin je me rends compte qu'elle fait une baisse de régime puis plus rien. Mais ce matin a trois reprise le problème empire, elle manque de caler deux fois au ralenti puis une baisse de régime lors de la première accélération puis plus rien aux feu rouge... elle ronronne parfaitement.

    Vous pensez que le problème peux venir d’où ?

    Je précise que depuis janvier je mets du SP98 chez total, le niveau d’huile a été refait il y’a quelques semaine avec de la 0W30.

    Merci par avance de votre aide les amis ;)
     
  2. Fabrcz

    Fabrcz Peugeot Addict

    Inscrit depuis le :
    8 Janvier 2016
    Messages :
    46
    "J'aime" reçus :
    0
    J' avais le même soucis ... c'était la pompe haute pression semble-t-il ...

    A l'époque j' avais écrit :

    "Aujourd'hui au démarrage, toujours le même bruit au ralenti, impression que la voiture pourrait caler, ralenti instable avec l'aiguille qui oscille entre les 1000 et 1500 tours/min, ventilo qui se met à tourner à fond dès le moteur en route, légère odeur d'essence (plein fait hier avec duSP98 ), secousses comme si la Z avait la maladie de Parkinson .. j'ai attendu qq minutes avant d'oser avancer ... une fois en route pas de soucis notable mais je l'ai joué "douce" "
     
  3. Helio

    Helio Membre

    Inscrit depuis le :
    12 Janvier 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Bonsoir,

    Merci de ton retour fabrcz, nos symptôme se ressemble mais mon aiguille n'oscille pas de 1000 à 1500 mais plutôt en dessous de 1000, puis je n'ai pas de problème de ventilo ou d'odeur d'essence. Ton problème c'est produit qu'une fois ? Comment ça c'est fini ?

    Depuis mon dernier post elle ne me l'a fait qu'une seul fois ou lors de la première accélération j'ai comme deux gros vide, puis plus rien !

    J'hésite à l'emmener chez un cc pour la refaire passé à la balise (chose qu'ils ont déjà fait) et repayer des sommes mirobolante :mad:
     
  4. Fabrcz

    Fabrcz Peugeot Addict

    Inscrit depuis le :
    8 Janvier 2016
    Messages :
    46
    "J'aime" reçus :
    0
    Ca a commencé par un " défaut moteur faites réparer le véhicule " ... ( voir post en dessous du tien ) .. le diagnostic posé ( pompe HP HS ) , ça le faisait jusqu' à la réparation, démarrage à froid bruyant ( avec parfois le ventilo qui se mettait à tourner alors que le moteur était froid ), accoups les premieres minutes et l'impression que j' allais caler , petite perte de puissance en acceleration ...

    L'odeur d'essence c'était p'etre qu'une impression à priori ... quand ce genre de soucis apparait, on devient parano, on entend des bruits anormaux tt le temps, etc ...

    Ca c'est fini par le changement de la pompe HP ... avec une participation de Peugeot .....

    Après, je ne suis une nouille en mécanique, donc mon histoire c'est juste une piste ... ça peut-être tellement d'autres choses...
     
  5. Helio

    Helio Membre

    Inscrit depuis le :
    12 Janvier 2017
    Messages :
    19
    "J'aime" reçus :
    0
    OK merci fab, est ce que quelqu'un a une autre idée ?
     
  6. Helio

    Helio Membre

    Inscrit depuis le :
    12 Janvier 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Salut à tous,

    Je relance ce poste car aujourd'hui après l avoir fait tourner quelques minutes au ralentit, comme souvent moteur qui bouge anormalement, et là, voyant " défaut moteur faites réparer le véhicule ". Ce soir après plusieurs redémarrage le voyant ne s efface pas. Je ne sais pas si je me fait des idées mais quand j accélère au point mort j entend comme un bruit métallique lorsque le régime redescend. Je pense contacter mon cc demain mais après 2000 € de facture j ai vraiment les boules. Quand pensez vous les amis ?
     
  7. Valmont08

    Valmont08 Nouveau membre

    Inscrit depuis le :
    31 Juillet 2013
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour à tous,
    Ma RCZ thp 156 de 2010 avec 111000 km avait exactement les mêmes symptômes décrits dans les deux premiers messages. Le voyant moteur s'était allumé. La première fois que ça m'est arrivé, j'ai utilisé l'assistance Peugeot. Le lendemain, au moment de la monter sur la remorque, elle démarre normalement mais le voyant reste allumé. Verdict de mon Concessionnaire: Les bougies et la pompe à carburant à changer pour un devis de 1000€ environ. Sur le coup, je crois qu'on cherche à m'arnaquer car les bougies avaient été changées par eux moins d'un an auparavant. Je récupère ma voiture avec une facture de 90€ pour le diagnostic (!!) Ils ont supprimé l'affichage du voyant moteur, elle roule normalement.
    Je découvre que mon nouveau voisin est garagiste, je lui demande son avis au pied levé, nous décidons de jeter déjà un oeil sur les bougies. Effectivement, plusieurs bougies étaient anormalement "cramées". Changement des bougies. Ensuite tranquille pendant 1 an et près de 11000 km en plus. La voiture recommence ses saccades moteur au ralentit jusqu'à ce que le voyant moteur se rallume; mais la voiture roule tout de même car elle se reprend vite et semble tourner normalement. Mon voisin garagiste met son "ordi" et me dit que le catalyseur doit être encrassé. Il l'a détecté aussi à l'odorat car il dit que ça sent une odeur typique. Il me conseil de la pousser plus haut dans les régimes car l'oxydation du à une conduite pépère bouche le catalyseur. Conseil suivi pendant trois jours et le voyant s'éteint de lui même, le problème semble résolu. 6 mois plus tard (tout récemment en mai 2018) et 8000 km en plus, le problème m'arrive de nouveau à l'étranger mais avec d'autres complications: le moteur ne tourne plus sur tous ses cylindres, (donc) très grosse baisse de puissance (impossible de dépasser le 80km/h, difficulté dans la moindre montée, et la ventilation qui tourne à fond dès le démarrage). Verdict d'un garage Peugeot en Allemagne : La pompe à essence et 2 bobines d'allumages à changer, ils ont détecté aussi une faiblesse du catalyseur mais ne savent pas si une fois les premières réparations faîtes, ça signalera toujours cette faiblesse. Avec le temps (et la traduction de l'Allemand), j'avais oublié que c'était le même devis au sujet de la pompe à carburant qui fait à elle seule les 1000 € du devis. Du coup je valide le devis, ils changent les pièces et je peux rentrer chez moi le lendemain.
    Tout cela pour dire que je pense que le problème principal doit plutôt venir de l'allumage: les bougies et les bobines d'allumage; et aussi du catalyseur. Je ne suis pas assez connaisseur pour l'affirmer mais j'ai l'impression que si c'était vraiment la pompe à essence, je n'aurais pas fait 19000 km après le premier verdict sans la changer. Je crois que la "valise" des mécaniciens se fait tromper par les symptômes. Je note toutefois que celle de mon voisin n'a jamais validé un défaut de pompe à carburant.
    Je n'ai pas encore vérifier si le catalyseur a toujours une faiblesse. Je vous tiendrai au courant si il y a du nouveau.

    J'oubliais: j'ai aussi une sorte de bruit métallique (comme une tôle qui tremble) souvent peu après le démarrage, donc quand elle est froide, et plutôt quand on relâche l'accélérateur et ce, même en conduite très douce (je ne démarre jamais brutalement). Ce bruit existe depuis longtemps. Aucune idée de ce que c'est. D'après tout ce que je lis sur ce forum, je pense au tendeur de la courroie de distribution, mais c'est une hypothèse.
     
    #7 Valmont08, 13 Mai 2018
    Dernière édition: 13 Mai 2018
  8. Helio

    Helio Membre

    Inscrit depuis le :
    12 Janvier 2017
    Messages :
    19
    "J'aime" reçus :
    0
    Bonjour,


    Je viens de lire ton message un peu tard Valmont08. Mon problème viens d'être résolu il y'a moins d'un mois. Le problème s'est aggravé : ventilo qui tourne à fond même à froid, voyant moteur et saccadent même en roulant. Je vais chez le concessionnaire et verdict pompe haute pression. Du coup prise en charge de 65% de Peugeot. Les bougie avaient moins de 6 mois et elles avaient aussi cramé.

    Aujourd'hui j'ai un autre problème de fuite au niveau du des trous du cache culbuteur. J'en ai marre de cette baniole, je règle et ça et hop la revente...
     
  9. tchoutcha

    tchoutcha Nouveau membre

    Inscrit depuis le :
    10 Août 2015
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour à tous
    Je relance ce sujet car je viens de rencontrer ce même problème .
    Pompe haute pression à remplacer .
    Meme problème de pression à froid lors du chauffage au ralenti puis ça disparaît ...
    Je voudrais savoir a hauteur de combien Peugeot à participer au remplacement et si dans certains cas ils ont refuser de le faire.
    Référence pièce d'origine 1920ll acheté neuve en octobre 2016 elle a tenu jusqu'à mars 2019 et 44000km.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification