problème d'embrayage ?

Discussion dans 'Divers' démarrée par misterz83, 15 Février 2013.

  1. misterz83

    misterz83 Peugeot Addict

    Inscrit depuis le :
    30 Août 2004
    Messages :
    96
    "J'aime" reçus :
    0
    Votre 4007 , C-crosser ou outlander a t-il connu des problèmes d'embrayage ?
     
  2. patrick87

    patrick87 Peugeot Addict

    Inscrit depuis le :
    13 Janvier 2010
    Messages :
    58
    "J'aime" reçus :
    0
    Bjr,
    Oui effectivement mon 4007 à eu des problémes d'embrayage à 68127 kms,celui ci à été changer le 21/03/2011.
     
  3. felin307

    felin307 Peugeot Addict

    Inscrit depuis le :
    2 Février 2004
    Messages :
    295
    "J'aime" reçus :
    0
    J'ai une connaissance qui a un problème vraiment bizard avec l'embrayage de sa vw golf,je vais essayer
    d'expliquer son problème et c'est verridique!
    En étés,tout vas bien,une foie début octobre,quant la température extérieur passe sous la barre des
    10°,quant il démarre tout est normal,une foie qu'il passe la deuxième,et après avoir lâché la pédale d'embrayage et qu'il fait pour accélérer,le moteur s'emballe comme si l'embrayage est usé??aussi bien pour la troisième et quatrième,par contre la cinquième tout va bien.Quand le retour du printemp
    est la avec de bonnes température,tout rentre dans l'ordre! :pt1cable: es une voiture qui hiberne comme certains animaux :confused: :whistle: et sa depuis 3 ans et 56000 KM. :sarcastic:
     
  4. jlb06

    jlb06 Membre

    Inscrit depuis le :
    10 Février 2012
    Messages :
    16
    "J'aime" reçus :
    0
    Bonjour,

    le mien aussi a eu un problème d'embrayage il a commencé à patiner par intermittence à 60000 KM.
    Changer à 75 0000 KM en Janvier 2012
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification