Problème Hybrid ??

Discussion dans 'Peugeot 508' démarrée par gagph, 13 Mars 2014.

  1. gagph

    gagph Peugeot Addict

    Inscrit depuis le :
    26 Janvier 2014
    Messages :
    119
    "J'aime" reçus :
    0
    Bonsoir,
    ma 508 Hybrid a 2500km. Il arrive fréquemment que le message 'mode électrique indisponible ' s'affiche alors que la batterie est chargée.
    Jusque là c'est peut être normal (FAP) car je fais beaucoup de ville.
    Ce soir, le mode électrique est indispo et en plus le moteur thermique ne coupe jamais même à l'arrêt.
    ça a duré plus d'une demi heure de trajet.
    Rentré à la maison et après une heure de repos, j'ai essayé de redémarrer. Même chose, le moteur thermique démarre immédiatement.
    Un avis ?
     
  2. bleys

    bleys Peugeot Addict

    Inscrit depuis le :
    27 Juillet 2004
    Messages :
    382
    "J'aime" reçus :
    36
    Je n'ai jamais eu ce genre de soucis sur ma RXH
    J'ai 32000kms, j'ai tout les 500 kms le message du mode électrique indisponible (FAP) qui durent environs 15mns
    Et même si je ne fais pas ces 15mns, j'eteins et si je rallume je suis en mode électrique (je peux rouler avec et dès que je forc, je repasse en diesel et la de suite j'ai de nouveau le message sur le mode électrique.

    Par contre, avant la maj du système hybride c'était plus irrégulier et plus "bizarre" la gestion du mode électrique.

    Ta voiture a 2500 km mais sait t'on jamais. Elle est de quelle année ? Est ce que la voiture est " a jour" ???

    Bon courage
     
  3. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 544
    "J'aime" reçus :
    2
    passe au garage pour faire un contrôle,
    et en mode ZEV ?
    peut être un souci sur la pompe à vide électrique ce qui est assez fréquent.
     
  4. stef48

    stef48 Peugeot Addict

    Inscrit depuis le :
    14 Mai 2009
    Messages :
    125
    "J'aime" reçus :
    1
    Bonjour

    La régénération du filtre à particule peut aussi expliquer que le moteur diesel reste en marche (il faut des gaz chauds pour que le filtre se nettoie).

    Est ce que le moteur électrique travaille malgré tout ?
    Si le moteur électrique continue de faire son boulot (flèche bleue dans un sens ou dans l'autre selon qu'il tracte ou freine) alors je pense qu'il s'agit plus d'un problème de régénération du filtre.

    Par contre, si le mode électrique n'est jamais dispo, il y a un problème => direction les pros.

    :coucou:
     
  5. gagph

    gagph Peugeot Addict

    Inscrit depuis le :
    26 Janvier 2014
    Messages :
    119
    "J'aime" reçus :
    0
    Bonjour,
    Ce matin la voiture a démarré sur le thermique. Le moteur électrique fonctionne (charge et utilisation)
    Au bout de quelques km, je me suis aperçu que le bouton A/C était allumé. J'ai coupé la clim et au bout de quelques minutes, tout est redevenu normal.
    Je vais quand même guetter le phénomène car j'ai essayé un peu plus tard de remettre la clim (bon, il fait 6 ce matin) et cela n'a pas coupé le mode zev

    Merci de vos réponses en tout cas.
    Si ça se reproduit, je fonce à la concession.
     
  6. fous-des-peugeot

    fous-des-peugeot Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    9 Décembre 2003
    Messages :
    19 176
    "J'aime" reçus :
    134
    Tu n'as aucun problème sur ta 508 HY4 à mon avis. :chinois:

    Juste que si tu n'arrives pas à faire pleinement une régénération elle la relance, en plus si tu couples cela au mode désembuage (qui empêche tout arrêt du thermique) ou au mode 4x4 ou même sport forcément. :)

    N'hésite pas à lire la petite notice d'utilisation spécifique HY4 très instructive. :coucou:

    On peut reconnaître aussi une régénération car du coup, on recharge la batterie à bloc et après plus de frein régénératif. ;)
     
  7. remyr

    remyr Membre

    Inscrit depuis le :
    19 Août 2013
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour,
    J'ai eu le même problème il y a quelques temps et je l'ai résolu en coupant la climatisation et en baissant la température que j'avais monté au maximum. A partir de ce moment là, je n'ai plus eu ce problème. Maintenant j'utilise les sièges chauffant, je laisse mes 22° dans l'habitacle et coupe systématique la clim.
    Bonne route en hybride
     
  8. stef48

    stef48 Peugeot Addict

    Inscrit depuis le :
    14 Mai 2009
    Messages :
    125
    "J'aime" reçus :
    1
    Bonsoir

    Je déterre ce sujet pour vous donner cette info.

    508 RXH d'août 2013 ( 13000 km).

    Pompe à vide HS donc plus de passage en mode électrique et le moteur reste en marche en permanence.

    :pfff:

    Rendez-vous pour remplacement de la pompe et des durites mercredi, 2h d'intervention...

    A noter que la nouvelle pompe a été mise en place à partir des OPR 13952.

    :coucou:
     
  9. papus

    papus Nouveau membre

    Inscrit depuis le :
    5 Novembre 2015
    Messages :
    2
    "J'aime" reçus :
    0
    Bonsoir,

    Je suis propriétaire d'une 508 hybride, de juin 2012 avec 153000km.
    Hier soir en entrant chez moi, j'ai eu un message d'alerte qui disait "DÉFAUT MOTEUR: FAITES RÉPARER LE VÉHICULE" + Service en organe qui reste allumer.
    Depuis ce message d'alerte, le moteur électrique ne marche plus. La voiture démarre direct au diesel et la 4WD non plus ne plus.
    Qu'est ce que une personne saurait me dire quoi ça peut être?

    Merci d'avance !
     
  10. kaio

    kaio Membre

    Inscrit depuis le :
    5 Mars 2018
    Messages :
    9
    "J'aime" reçus :
    1
    Bonjour à tous,
    Papus avez eu un retour ici ou ailleurs concernant votre panne en 2017 ?
    J'ai une 508 RXH qui fonctionne normalement diesel et elec mais plus moyen de passer en ZEV ou en 4WD depuis samedi....
    Suite à une forte accélération en sortant d'un rond point très fréquenté : message "DÉFAUT MOTEUR : FAITES RÉPARER LE VÉHICULE" + voyant orange SERVICE allumé.
    Je sens que le moteur électrique fonctionne qu'il pousse tjs à faible vitesse mais le moteur diesel ne laisse plus la main et ne s'eteint plus.
    Merci de vos retours à tous.
    Cdlt
     
  11. fous-des-peugeot

    fous-des-peugeot Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    9 Décembre 2003
    Messages :
    19 176
    "J'aime" reçus :
    134
    Bonjour,ta courroie d'accessoire s'est peut être été détendue?
    Malheureusement il faut l'emmener voir le docteur, ça ne doit pas être grave mais il faut qu'il fasse une lecture à la valise.
     
  12. kaio

    kaio Membre

    Inscrit depuis le :
    5 Mars 2018
    Messages :
    9
    "J'aime" reçus :
    1
    Bonjour,
    Merci pour ton retour fous-des-peugeot, en effet verdict ce matin de la valise garage peugeot les essarts dans le 85.
    Courroie accessoire à changer... à priori 190 € estimatif.
    J'attend un devis pour confirmation....
    C'est madame qui a été le voir, il trouvait que c’était tôt pour une voiture de 3 ans et demi et 82000 km..
    Je l'ai acheté il y a à peine 4 mois chez un gros négociant auto (BERVAS region Bretagne) j'avais une garantie 6 mois (boîte moteur pont) pensez vous que je puisse le faire passer en garantie en totalité ou en partie ?
    Merci par avance de vos réponses.
     
  13. Mtu330

    Mtu330 Lion d'Or

    Inscrit depuis le :
    20 Octobre 2014
    Messages :
    3 570
    "J'aime" reçus :
    477
    Tu as été voir bervas pour le diagnostic? Normal qu'ils trouvent cela tôt si c'est le cas. C'est un négociant, pas un pro peugeot.... Et si c'est dans un garage peugeot, cela fait peur....

    A 80 000km ou 90 000km (j'ai un doute), sur les hybrid, il faut changer la courroie. C'est dans le carnet d'entretien :chinois:

    Edit : c'est 90 000km ou 60 000km dans le cas d'une utilisation intense
     
  14. kaio

    kaio Membre

    Inscrit depuis le :
    5 Mars 2018
    Messages :
    9
    "J'aime" reçus :
    1
    Non j'ai été chez Peugeot à 5 minutes pour le diag.
    Bervas est pas tout proche de chez moi...
    82000 km pour 90000 ça peux donc arriver ça se conçoit en tout cas en fonction de l'utilisation si j'ai bien compris.
     
  15. kaio

    kaio Membre

    Inscrit depuis le :
    5 Mars 2018
    Messages :
    9
    "J'aime" reçus :
    1
    Je vérifierais sur le carnet d'entretien par curiosité.
    Cependant je pense que Bervas va bien se défiler... et la distance n'aide pas à communiquer mais je vais les tanner....
     
  16. fous-des-peugeot

    fous-des-peugeot Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    9 Décembre 2003
    Messages :
    19 176
    "J'aime" reçus :
    134
    Oui c'est 90 000km à l'origine, mais moi aussi c'était tombé plus tôt. En plus ils devaient changer un galet qui avait un défaut et qui génère une usure (à vérifier sur la tienne). Moi je n'ai rien payé, malgré que c'était une pièce d'usure mais avec l'extension de garantie.

    Le comble le garage change la courroie + le kit Galet. 1500 km après, la courroie casse un soir sous la pluie à 75km de chez moi. Bref j'ai appelé le responsable d'atelier, qui me dit ça va tenir avec la batterie d'accessoires. Et malgré que la batterie d'accessoire à du fournir de l'électricité à la BMP6, aux injecteurs, à la pompe de DA, au feux, aux essuie glace, pas eu de soucis de batterie, même pu faire trois redémarrage les jours suivant avec. C'est quand même bien pensé! :)
    Verdict, une mauvaise tension avait été appliqué. :(

    @kaio, ce garage ne connait pas les hybrides, donc méfiance. Peugeot a sorti un forfait d'entretien de 80€ pour le remplacement de la courroie, donc à lui de s'y tenir. :chinois:
     
  17. kaio

    kaio Membre

    Inscrit depuis le :
    5 Mars 2018
    Messages :
    9
    "J'aime" reçus :
    1
    Bonjour,

    Peugeot (Les Essarts 85) m'a fait une devis à 184,54 € TTC comprenant :
    Remplacement courroie d'accessoire :
    > M.O. Meca T1 -> 89,10 TTC
    > Courroie K6 LE -> 40,24 TTC
    > Encodage -> 55,20 TTC
    M.O. Meca T3

    Tout ça a été pris en charge par le garage Bervas (56) où j'ai acheté la voiture fin novembre 2017
    C’était de l'usure il n'était pas obligé mais l'on fait quand même.
    J’apprécie le geste.
     
    Doga33 aime votre message.
  18. fous-des-peugeot

    fous-des-peugeot Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    9 Décembre 2003
    Messages :
    19 176
    "J'aime" reçus :
    134
    C'est de l'usure, mais Peugeot a donné des instructions. :)
    Mais voilà au moins tout s'arrange.
     
  19. Mtu330

    Mtu330 Lion d'Or

    Inscrit depuis le :
    20 Octobre 2014
    Messages :
    3 570
    "J'aime" reçus :
    477
    C'est bien d'avoir ce retour.

    Car il faut savoir gueuler après un garage, mais il faut savoir aussi reconnaître les bonnes actions. Ce n'est pas grand chose pour un garage, mais cela peut fidéliser un client et un client qui dit du bien qui est content peut ramener d'autre client....
     
    JPC06 aime votre message.
  20. fous-des-peugeot

    fous-des-peugeot Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    9 Décembre 2003
    Messages :
    19 176
    "J'aime" reçus :
    134
  21. kaio

    kaio Membre

    Inscrit depuis le :
    5 Mars 2018
    Messages :
    9
    "J'aime" reçus :
    1
    Exactement !
    :)
     
  22. hildifons

    hildifons Peugeot Addict

    Inscrit depuis le :
    9 Octobre 2010
    Messages :
    253
    "J'aime" reçus :
    2

    Bravo beau geste. Tout s arrange pour toi.
     
  23. kaio

    kaio Membre

    Inscrit depuis le :
    5 Mars 2018
    Messages :
    9
    "J'aime" reçus :
    1
    Yep, je prend ! ^_^
     
  24. jurien

    jurien Nouveau membre

    Inscrit depuis le :
    1 Juillet 2018
    Messages :
    1
    "J'aime" reçus :
    0
    Je suis propriétaire d'une 508 hybride, de juin 2013 avec 178500km.
    Sur autoroute en entrant chez moi, j'ai eu un message d'alerte qui disait "DÉFAUT MOTEUR: FAITES RÉPARER LE VÉHICULE" + Service en orange qui reste allumer.
    Depuis ce message d'alerte, le moteur électrique ne marche plus. La voiture démarre directement au diesel
    J'avais déjà prévu de faire la distribution + courroie accessoire et pompe à eau ( rdv le lendemain par chance)
    A la balise peugeot me dit que le défaut est dû a la courroie d'accessoire qui patine. Changement distribution+ courroie accessoire
    Ensuite impossibilité de remettre les défaut à 0
    Le moteur électrique ne marche toujours pas ? le message : DÉFAUT MOTEUR: FAITES RÉPARER LE VÉHICULE" + Service en orange qui reste allumer est toujours présent...
    Avez vous des idées ? Pourquoi le défaut n'a pas pu être retiré ?
    En vous remerciant
     
  25. fous-des-peugeot

    fous-des-peugeot Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    9 Décembre 2003
    Messages :
    19 176
    "J'aime" reçus :
    134
    Bonjour,

    La distribution pouvait attendre 2023 ou 240 000 km ce qui était son échéance.:chinois:

    A première vue je penche aussi pour cette courroie d'accessoire qui elle par contre demandait son remplacement suivant le plan d'entretien.

    Si ils n'arrivent pas à remettre à zéro les défauts, c'est qu'il faut qu'ils repartent en formation.:hebe::voyons::D

    Plus sérieusement, ont-ils l'habitude de l'hybride, ont-ils appliqué la bonne valeur de tension sur la courroie?
     
  26. Doga33

    Doga33 Nouveau membre

    Inscrit depuis le :
    26 Mars 2019
    Messages :
    4
    "J'aime" reçus :
    1
    Bonjour kaio,
    J'ai les mêmes symptômes que toi.

    Système hybride actif ça me marque au démarrage, et mode électrique indisponible il me dit.

    Le mode électrique marche un peu car je sens des à coups.

    Avait tu les mêmes symptômes ?
     
  27. Bensalah

    Bensalah Nouveau membre

    Inscrit depuis le :
    5 Mai 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour, je viens d’acquérir une 508 hybrid4 de juillet 2013 qui totalise 71000 kilomètres je l’ai acheté il y as deux jours chez un professionnel..
    Cependant ce matin la voiture s’est démarré en électrique normal mais 30 secondes après être sortie de mon garage le thermique prend le dessus et depuis le mode zev ne marche plus alors que les batteries sont pleines ! Uniquement le mode zev...
    En roulant avec je m’aperçois qu’au démarrage sur 1 ou deux mètres l’´électrique marche mais le moteur reste allumé.. avez vous déjà eu de problème ?
     
    #27 Bensalah, 5 Mai 2019
    Dernière édition: 5 Mai 2019
  28. fous-des-peugeot

    fous-des-peugeot Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    9 Décembre 2003
    Messages :
    19 176
    "J'aime" reçus :
    134
    Bonjour et qu'en est-il aujourd'hui?
    Car si la batterie était pleine c'est que l'auto était en pleine régénération lors de son arrêt et qu'elle a repris le processus car le filtre doit être très chargé.
     
  29. Tof51z

    Tof51z Nouveau membre

    Inscrit depuis le :
    12 Novembre 2019
    Messages :
    2
    "J'aime" reçus :
    0
     
  30. Tof51z

    Tof51z Nouveau membre

    Inscrit depuis le :
    12 Novembre 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour je possèdes deux 508rxh dont une limited.
    Il faut savoir il y'a 2 types de révision la première dite intermédiaire tous les 30 000km la moins chère environ 215e à 300e.
    La deuxième ou il change les tendeur ect
    ....elle coûte entre 400e et 500e le problème ces que le mécano doit mettre à zéro le système que gère l'electrique ci ce n'es pas fais(j'ai eu le soucis sur mes 2 508rxh) l'ODB à bloqué le système zev et 4×4.
    Perso j'ai gueulés chez Peugeot la ils ont branché la valise au début ils ont commencé à parler de changement de tendeur galets ect....vu qu'un ami bosse chez Peugeot il m'a prévenu que lors de ma grosse révision tous avait déjà etait effectué....bref ils ont tel au SAV de PS A qui on confirmé au final un coup de valise et plus de problème donc tous les 30 000km intermédiaire et les 60 000km galet tendeur ect et sur tous mettre à zéro l'ODB.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification