Problème témoin de température liquide de refroidissement

Discussion dans 'Questions techniques' démarrée par md38, 23 Mai 2011.

  1. md38

    md38 Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour.
    Depuis quelque temps ma (mon?) RCZ THP200 me cause des soucis: le témoin de température de liquide de refroidissement s'allume de façon intempestive bien que la température affichée n'est que de 60/70°. Une fois en température, plus de problème. Le garagiste et le concessionnaire n'ont pas réussi à diagnostiquer la cause de la panne. Le garagiste a changé la sonde, mais le problème est toujours là.
    Quelqu'un a-t-il déjà rencontré ce souci, et surtout connait-il l'explication ?
    Merci.
     
  2. titi33

    titi33 Lion d'Or

    Inscrit depuis le :
    1 Mars 2009
    Messages :
    3 065
    "J'aime" reçus :
    0
    Sur un autre sujet, quelqu'un faisait part d'un probleme un peu similaire. Il me semble, qu'il y avait pour autant que je m'en souviennes, un soucis de niveau.
     
  3. gessien1

    gessien1 Peugeot Addict

    Inscrit depuis le :
    20 Décembre 2010
    Messages :
    50
    "J'aime" reçus :
    0
    Bonsoir, j'ai eu le même problème avec une Audi quattro il y 6 mois et le problème était . Un ptit boitier qui gère les sondes accoler au boitier électronique central qui déconnais.salutation
     
  4. Spy06

    Spy06 Peugeot Addict

    Inscrit depuis le :
    31 Janvier 2011
    Messages :
    58
    "J'aime" reçus :
    0
    J'ai également un petit soucis avec mon mano de température, quand la voiture est froide, et en
    fonction de mes accélerations (pas plus de 2000trs) l'aiguille fait du yoyo. Elle monte a 60 voir 70 puis elle redescend 20 / 30. Lorsqu'elle est chaude plus de problème.

    C'est normal çà chez Peugeot ?
     
  5. md38

    md38 Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    5
    "J'aime" reçus :
    0
    Merci pour ces réponses. Je les transmets dès demain matin à mon garagiste qui ne baisse pas les bras. Bien évidemment je vous tiens informés de la suite.
     
  6. md38

    md38 Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    5
    "J'aime" reçus :
    0
    Bon. Finalement mon garagiste a changé une des cartes électroniques (celles sur la droite de la batterie, sur le dessus). Sans être absolument sûr. Apparemment le changement se révèle heureux: les démarrages difficiles que je connaissais depuis quelques temps ont disparu et plus de problème de témoin de chauffe de liquide de refroidissement. Encore un peu d'attente pour être sûr.
     
  7. titi33

    titi33 Lion d'Or

    Inscrit depuis le :
    1 Mars 2009
    Messages :
    3 065
    "J'aime" reçus :
    0
    Merci pour l'info md38.
     
  8. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 380
    "J'aime" reçus :
    0
    bon à savoir....merci
     
  9. bomchickawahwah_59

    bomchickawahwah_59 Peugeot Addict

    Inscrit depuis le :
    21 Juin 2010
    Messages :
    354
    "J'aime" reçus :
    2
    j'ai un peu le meme probleme depuis qq jours.

    L'aiguille de temperature fait du yoyo, le moteur est froid, elle monte jusque 130 °C et du coup j'ai le message me demandant d'arreter le moteur.

    La 1ere fois j'etais sur l'autoroute, ca fait bizarre, mais ce matin le moteur etait froid (j'avais fait a peine 200 metres) donc ca ne reflete pas la realite

    j'ai controlé mon niveau de liquide de refoidissement et il est a la limite du min, pourtant j'en avais deja remis qd mon bouchon avait été attaqué par un rongeur.

    ca sent le passage chez peugeot, fait ch....
     
  10. crapaud_gti

    crapaud_gti Peugeot Addict

    Inscrit depuis le :
    23 Octobre 2007
    Messages :
    63
    "J'aime" reçus :
    0
    Salut, idem pour moi. Depuis hier l'aiguille de la jauge temp va à fond à droite puis rédescend, 3 ou 4 fois. Avec chaque fois un gros message rouge "Défaut température moteur, Arrêtez le moteur". Puis une fois le moteur chaud, plus de problème. Je passe chez mon CC en fin d'aprem.
     
  11. scalpascalpa

    scalpascalpa Lion de Bronze

    Inscrit depuis le :
    22 Mai 2010
    Messages :
    1 085
    "J'aime" reçus :
    0
    Ça m'a fait la même chose sur mon Partner. Le pb venait de la sonde de température.
     
  12. md38

    md38 Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    5
    "J'aime" reçus :
    0
    Là je crois que Peugeot va bientôt être obligé de faire un rappel !!!
     
  13. crapaud_gti

    crapaud_gti Peugeot Addict

    Inscrit depuis le :
    23 Octobre 2007
    Messages :
    63
    "J'aime" reçus :
    0
    Vu avec le CC cet aprem, apriori cela vient de la sonde de température. Problème connu sur des modèles divers. Rendez-vous pris pour la changer, mais pas question d'un quelconque rappel.
     
  14. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 380
    "J'aime" reçus :
    0
    Sympa ton avatar crapaud-gti
     
  15. crapaud_gti

    crapaud_gti Peugeot Addict

    Inscrit depuis le :
    23 Octobre 2007
    Messages :
    63
    "J'aime" reçus :
    0
    Merci, c'est du vécu !!!(tous les jours)...
     
  16. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 380
    "J'aime" reçus :
    0
    T'es souvent dans la zone rouge.
     
  17. crapaud_gti

    crapaud_gti Peugeot Addict

    Inscrit depuis le :
    23 Octobre 2007
    Messages :
    63
    "J'aime" reçus :
    0
    Une fois que les températures sont OK, j'y vais franchement...
     
  18. titi33

    titi33 Lion d'Or

    Inscrit depuis le :
    1 Mars 2009
    Messages :
    3 065
    "J'aime" reçus :
    0
    Demande à ta cc md38, si un rappel est envisageable pour ce genre de probleme.
     
  19. Alex s

    Alex s Peugeot Addict

    Inscrit depuis le :
    13 Mars 2011
    Messages :
    961
    "J'aime" reçus :
    0
    Ah quand même, ça commence à faire un peu de monde avec le même problème.
    La mienne est cours de fabrication à l'heure actuelle, je vais leurs demander qu'ils changent cette sonde tout de suite, pendant qu'ils y sont. :lol:
     
  20. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 380
    "J'aime" reçus :
    0
    pas bète...
     
  21. md38

    md38 Membre

    Inscrit depuis le :
    23 Mai 2011
    Messages :
    5
    "J'aime" reçus :
    0
    Voilà. Ca fait environ deux semaines que la carte électronique a été changée et le problème a disparu. Juste en passant, il me semble que la référence de la carte et la sérigraphie ont changé (???). La référence de la carte actuelle est: 9667044980.
     
  22. hoyo7

    hoyo7 Membre

    Inscrit depuis le :
    4 Décembre 2010
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour,
    J'ai le même problème que vous et ça dure depuis 8 mois.La sonde à été changée et la carte à le même numéro que md38.Ils m'ont proposé de faire une mise a jour de la carte électronique. Demain mardi 21 juin. Je vous tiens au courant si ça à marché
     
  23. hoyo7

    hoyo7 Membre

    Inscrit depuis le :
    4 Décembre 2010
    Messages :
    10
    "J'aime" reçus :
    0
    :mad: toujours, le même problème, là je vais écrire à peugeot.Quelqu’un pourrait me donner l’adresse pour les réclamations
    Merci
     
  24. Fire

    Fire Lion d'Or

    Inscrit depuis le :
    20 Septembre 2008
    Messages :
    4 129
    "J'aime" reçus :
    0
    Je profite du titre du sujet pour vous poser une question: Pour faire le complément de liquide de refroidissement, il faut en acheter chez Peugeot un spécial ou un liquide de grande surface fera l'affaire ?
     
  25. vavawoum

    vavawoum Peugeot Addict

    Inscrit depuis le :
    30 Août 2010
    Messages :
    742
    "J'aime" reçus :
    0
    D'origine le liquide de refroidissement de ma RCZ est jaune fluo pour les autres je ne sait pas
    j'étais obligé de faire un rajout direction chez mon concessionnaire Peugeot malheureusement
    ils ont que du bleu connaissent pas le jaune résultat Jaune + Bleu = Vert :confused:
     
  26. Guonzo

    Guonzo Peugeot Addict

    Inscrit depuis le :
    28 Février 2010
    Messages :
    86
    "J'aime" reçus :
    0
    Salut Fire,
    en ce qui me concerne j'ai déjà fait le niveau avec du liquide de refroidissement d'une grande surface (il y a plusieurs mois de cela) et toujours pas de problèmes.

    A noter que je faisais de même sur ma 308 et je n'ai pas eu de problème en 3 ans de mise à niveau avec un produit de grande surface. Il sera peut-être moins optimal qu'un produit de marque, mais je pense que tu peux y aller les yeux fermés.

    @+, Guonzo.
     
  27. Guonzo

    Guonzo Peugeot Addict

    Inscrit depuis le :
    28 Février 2010
    Messages :
    86
    "J'aime" reçus :
    0
    Il suffit de vérifier sur l'étiquette qu'il est bien miscible avec les autres produits et il ne devrait pas y avoir de problèmes.

    Guonzo.
     
  28. Fire

    Fire Lion d'Or

    Inscrit depuis le :
    20 Septembre 2008
    Messages :
    4 129
    "J'aime" reçus :
    0
    Salut Guonzo, merci pour ta réponse, je pense que je vais prendre un bidon de grande surface, car d'après mes souvenirs, c'est un peu abusé niveau tarif chez Peugeot !
     
  29. vavawoum

    vavawoum Peugeot Addict

    Inscrit depuis le :
    30 Août 2010
    Messages :
    742
    "J'aime" reçus :
    0
    Le bidon de 2 litres de liquide de refroidissement Concessionnaire Peugeot Colmar 7,59 euros TTC
     
  30. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 380
    "J'aime" reçus :
    0
    Pire chez vw, je leur précisais de ne pas faire de rajout sans autorisation car tu raquais plein pot.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification