"Problème" température moteur v6 essence

Discussion dans 'Nouveautés' démarrée par Nico3378, 15 Décembre 2013.

  1. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Bonsoir à tous,

    Depuis 2 mois maintenant que je roule avec mon V6 essence, j'observe toujours la même chose et cela m'étonne toujours, je m'explique:
    Il me faut un bon quart d'heure pour que la température d'eau atteigne péniblement 80. L'huile commence à peine à monter. Des que je roule ou que je fait un peu de roue libre, la température descend en dessous de 70 quasi instantanément :confused:
    La température de l'huile fluctue moins même si elle aussi redescend en roue libre.
    J'ai déjà demander en concession et pour eux tout est normal(voiture encore garantie ce qui explique peut être leur discours...). Certe il ne fait pas chaud en région parisienne en ce moment mais quand même...

    J'ai bien pensé à un problème de calorstat mais j'ai l'impression que le chauffage habitacle est normal.

    Est ce que vous trouvez cela normal comme fonctionnement? Observez vous la même chose sur vos V6?
     
  2. zal

    zal Peugeot Addict

    Inscrit depuis le :
    30 Juillet 2012
    Messages :
    64
    "J'aime" reçus :
    0
    ça ne me choque pas, c'est ce qu'on appelle l'hiver :D
    Je vois sur ma 2.2 le temps de chauffe est énorme...Et la moindre descente de col (haute savoie) me fait refroidir assez rapidement...
    Enfin tout me semble normal
     
  3. BTK

    BTK Peugeot Addict

    Inscrit depuis le :
    17 Février 2003
    Messages :
    253
    "J'aime" reçus :
    0
    Bonjour,

    Et bien moi, cela me parait totalement anormal, pour vos deux voitures.
    Avec un calorstat en bon état, une essence chauffe en largement moins de 5km et ne redescend jamais en dessous de 90 degrés, même avec les températures négatives actuelles.

    C'est le cas pour ma 407 2L (EW10A), mais il est vrai qu'avec le calorstat d'origine, j'ai eut le problème que vous décrivez.

    Les moteurs récent (et c’était le cas sur le miens) sont souvent équipés de calorstat associant une gestion électrique ce qui occasionne une durée de vie beaucoup plus réduite au système.

    S'il est possible de les remplacer par un simple calorstat mécanique (possible et recommandé maintenant par Peugeot sur mon EW10A), le problème sera définitivement réglé...

    Vos deux voitures ont visiblement des calorstats qui ne ferment pas bien.

    BTK.
     
  4. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Merci pour vos réponses. Je ne sais pas trop quoi en passer. Il faudra que je fasse un essai en coupant complétement le chauffage habitacle pour voir si elle chauffe mieux...
     
  5. Jempi

    Jempi Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2012
    Messages :
    271
    "J'aime" reçus :
    3
    Bonsoir,
    Je viens de faire de la route, température moyenne 4°C:
    T° huile: 80°C, stable
    T° eau: 110°C, stable.
     
  6. BTK

    BTK Peugeot Addict

    Inscrit depuis le :
    17 Février 2003
    Messages :
    253
    "J'aime" reçus :
    0
    Bonsoir,

    Plutôt l'inverse (huile: 110°C, eau: 80°C). Ce qui est correct car après vérification le calorstat du V6 est taré à 82 degrés, et celui des 4 cylindres à 89 degrés.

    BTK.
     
  7. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Lorsque tu dis taré a 82 cela veut dire qu'il s'ouvre à partir de cette température. Donc temps que la jauge n'indique pas 80 la durite qui va au radiateur doit rester froide. Si elle est chaude avant ca veut dire que le calorstat reste ouvert et est HS. C'est bien ca?
     
  8. Jempi

    Jempi Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2012
    Messages :
    271
    "J'aime" reçus :
    3
    Bonne nuit les gars,
    J'va m'coucher, j'crois j'en ai besoin. Œufs de courses. :ange:
     
  9. BTK

    BTK Peugeot Addict

    Inscrit depuis le :
    17 Février 2003
    Messages :
    253
    "J'aime" reçus :
    0
    Exactement!
     
  10. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Ok je ferai le test un de ces jours prochains et je vous tiens au courant.

    Avant il faut que j'installe ma nouvelle batterie. L'ancienne a fini par me lâcher. J'ai tout de même réussit à démarrer la dernière fois alors que la batterie donnait 12.1V...
     
  11. olivier13

    olivier13 Peugeot Addict

    Inscrit depuis le :
    12 Mai 2012
    Messages :
    122
    "J'aime" reçus :
    0
    Bonsoir,

    Je confirme ce que dit BTK.
    Sur mon coupé 2,2l e, la température d'eau atteint 85-90°C au bout de 4 à 5 minutes, même par 0°C.
    Quant à la température d'huile, elle atteint 115-120°C au bout de 10 minutes environ.
    Je n'ai jamais eu une voiture où la température d'eau ne dépassait pas les 85°C et, si ce n'est pas le cas, c'est probablement que le calorstat est mort... ou absent.
     
  12. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Hier j'ai fait de l'autoroute. Température d'huile stable 2 barres au dessus de 90. par contre l'eau monte quand je suis sur les gaz et des que je fais de la roue libre elle descend à 70. Est ce réellement problématique? Si le calorstat était ouvert tout le temps je ne devrait pas avoir de chauffage dans l'habitacle? Or la ca chauffe vite dedans!!!
     
  13. AeroDav

    AeroDav Peugeot Addict

    Inscrit depuis le :
    30 Mai 2012
    Messages :
    89
    "J'aime" reçus :
    0
    Je roule en montagne et jamais aucune descente EB dessous de 80, même par -10 en roues libres..

    Aussi je confirme qu'il faut bien 12km pour que l'huile commence à monter..
     
  14. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    J'ai fait avant hier paris bordeaux. A vitesse stabilisée sur autoroute la température d'eau est à 70 et huile environ 100 et stable. L'eau si je m'arrette au péage ca remonte aussitot et redescend des que je roule!!!

    L'huile étant à la bonne température le fait que l'eau soit à 70 ne peut pas user le moteur si?
     
  15. Lemo

    Lemo Peugeot Addict

    Inscrit depuis le :
    25 Juillet 2013
    Messages :
    784
    "J'aime" reçus :
    0
    Sur ma 407 2L2 essence une fois les 90 degC atteints pour l'eau la temperature ne bougeait plus, été comme hivers, meme en Andalousie.

    Donc si ta température fait du yoyo c'est clairement un soucis de régulation. Ma 607 V6 HDI m'a l'air tres stable aussi pour l'instant.
     
  16. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Bonjour à tous,

    J'ai fait quelques petits tests cet aprem dont je ne sais pas quoi penser...
    J'ai donc essayé de suivre l’évolution de la température des durites qui vont au radiateur. Au bout de 5mn de ralentie, celle qui arrive à gauche face au radiateur est à peine tiède et l'autre à droite est froide. Tout le radiateur est froid.(je ne sais pas laquelle vient et laquelle repart...).
    J'ai eu l'impression que celle qui était tiède l'était car elle est assez proche du collecteur d'échappement qui la chauffe.
    Quand je suis revenue dans la voiture après 5mn, il faisait déjà chaud dedans avec un réglage à 21.

    Avec ces petits tests, si le calorstat reste ouvert au bout de combien de temps le radiateur et les deux durites doivent être chaude?
    Est ce que si il y a une anomalie de calorstat la valise le voit?

    Bon réveillon à tous!
     
  17. nil

    nil Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    95
    "J'aime" reçus :
    1
    Bonsoir,

    Je viens d’acquérir un 407 SW V6 3.0 et le première chose qui m'a surpris c'est ce même phénomène, que j avais connu une fois avec ma Rover 620 DI quand j'avais percé le calorstar pour rentrer avec un joint de culasse défectueux. Problème qui fut résolu avec un calorstar neuf. Effectivement, il me semble essentiel d'avoir une température d'eau stable même si Peugeot dans ses doc stipule que la plage 60/90° est normale.

    Je pense à le remplacer
     
  18. Jamescook46

    Jamescook46 Peugeot Addict

    Inscrit depuis le :
    27 Novembre 2013
    Messages :
    59
    "J'aime" reçus :
    0
    j'ai le même souci, moi ça monte jusque 85° sur le plat et oscille entre 80 et 85° suivant le dénivelé de la route et mes accélérations...

    il arrive parfois que je descende jusque 75° mais ça ne descend jamais jusque 70°
     
  19. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Merci pour vos réponses. Il est clair que cette fluctuation est curieuse. Après je me dis que si l'huile reste à bonne température, le moteur ne risque pas de s'user prématurément. Je me trompe?

    J'ignorais que peugeot préconise une température entre 60 et 90. Voila pourquoi sous garantie il n'ont pas voulu chercher plus loin ...
     
  20. nil

    nil Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    95
    "J'aime" reçus :
    1
    Bonsoir,

    Voila j'ai changé mon calerstar... c'était bien ça... à présent, avec 10° de temp extérieure, temp eau stable à 90°, temp huile stable à 110°. Au moins là c'est clair... :)
     
  21. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Salut,
    Oui c'est bien ce que je me dis aussi. Est ce que tu as changé le calorstat toi même?
    Est ce faisable par un novice qui s'y connais sans être un expert (moi!)

    Le week end dernier j'ai fait 5h d'autoroute. Température de l'eau entre 60 et 70° et huile stable à deux barres au dessus de 90 ce qui doit être 100°

    Pourrais tu si tu l'a changé toi même décrire la procédure stp?

    Bonne route à vous
     
  22. nil

    nil Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    95
    "J'aime" reçus :
    1
    non désolé jé n'ai pas eu le temps donc direction le garage...
     
  23. Jamescook46

    Jamescook46 Peugeot Addict

    Inscrit depuis le :
    27 Novembre 2013
    Messages :
    59
    "J'aime" reçus :
    0
    t'en as eu pour combien?
     
  24. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Oui combien cela t'as couté?
     
  25. nil

    nil Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    95
    "J'aime" reçus :
    1
    euh j'ai pas encore payé... je vous dirais... (pataper ^-^)
     
  26. nil

    nil Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    95
    "J'aime" reçus :
    1
    Salut

    alors ça m'a coûté 118 € TTC pièce, LDR et MO compris.
     
  27. Nico3378

    Nico3378 Membre régulier

    Inscrit depuis le :
    23 Octobre 2013
    Messages :
    43
    "J'aime" reçus :
    0
    Seulement 118€!!! C'est raisonnable je trouve. Tu as fait ca chez un petit agent peugeot? une concession?

    Merci pour l'info ;)
     
  28. nil

    nil Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    95
    "J'aime" reçus :
    1
    pardon pour le retard, je l'ai fait chez mon garagiste du coin
     
  29. masahico001

    masahico001 Membre

    Inscrit depuis le :
    10 Juin 2015
    Messages :
    20
    "J'aime" reçus :
    0
    petit déterrage

    salut tous le monde

    j'ai rencontré à mon tours un problème de moteur qui ne chauffe pas (V6 essence). Je m'étais renseigné du prix des pièces nécessaires :

    thermostat : 35.95 €
    joint thermostat : 17.96 €
    joint torique (liaison entre les boitiers eaux) : 1.46 €

    Après je me suis baladé chez peugeot pour voir combien il me prenait : 230 € ... on est loin des 118 € du post précédent. Donc j'ai fais la réparation moi même en m'aidant des tutos disponible sur coupé406. Entre ces putains de collier de serrage ressort qui casse, les durites collées, le démontage du puzzle pour gagner de l'espace, les clés qui passent pas etc ... j'ai mis 3x 2 heures (je suis très lent je sais).

    En fait c'était pas le thermostat qui ne fonctionnait plus mais le joint à lèvres du thermostat qui était HS, 1 lèvre disloquée. Le thermostat quand il s'ouvre coulisse dans le joint à lèvre ce qui fais l'étanchéité (ça tient pas à grand chose mine de rien). J'ai quand même tout changé puisque j'ai payé les pièces ça fais pas de mal.

    Après réparation le moteur chauffe de nouveau normalement, le thermostat s'ouvre à partir de 82°C et le ventilateur se déclenche vers les 97°C (surveiller avec l'OBD)

    en tout cas je suis content de moi
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification