probleme 806 1.9TD

Discussion dans 'Questions techniques' démarrée par nainain62, 7 Octobre 2012.

  1. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    bonjour, bonsoir,
    je vous explique mon problème je possède un 806 1.9TD j'ai du changer mon joint de culasse ainsi que ma culasse car celle-ci était bien fissuré (l'ancien propriétaire rouler sans eau) hors depuis le changement et changement de la distribution qui a été bien caler et qui n'a pas bouger revérification des calages aujourd'hui, le moteur tourne bizarrement, tremble au ralenti pas toujours et claque a l’accélération et il fume blanc a froid comme a chaud. le niveau d'eau baisse beaucoup trop vite je trouve.
    de quoi cela pourrait-il venir je suis démoralisé? :pfff: :( :mad: d'avance je vous remercie de votre aide ;) :eek:
     
  2. gilles23

    gilles23 Lion d'Argent

    Inscrit depuis le :
    7 Août 2008
    Messages :
    2 044
    "J'aime" reçus :
    0
    Mauvais remontage de la culasse et/ou mauvais calage de la distribution
     
  3. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    bonjour et merci de votre réponse la distribution et bien caler j'ai revérifier hier. tout les point de calage corresponde exactement. mauvais remontage de culasse c'est a dire?
     
  4. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    je voudrai savoir aussi comme j'ai acheté une culasse de xantia comme c'est la même que 806 on a vérifier.
    et que j'ai acheté un joint de culasse qui était le même qu'avec la culasse de 806, est-ce que sa à a voir? et aurai-je du prendre un joint de culasse plus épais ou pour un culasse de xantia? car je ne sais pas l’épaisseur qu’avais le joint de culasse de la xantia.
    d'avance merci
     
  5. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 080
    "J'aime" reçus :
    8
    si ta voiture fume blanc pareil à chaud et à froid et baisse du niveau d'eau :confused:

    je dirai "mauvais joint de culasse" :confused: :sweat:
     
  6. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0

    Merci de la réponse et comment peut-on savoir pour acheter le bon?
     
  7. gilles23

    gilles23 Lion d'Argent

    Inscrit depuis le :
    7 Août 2008
    Messages :
    2 044
    "J'aime" reçus :
    0
    Cette nouvelle culasse a t-elle été éprouvée, et le cas échéant aussi une rectification de la planéité ?
     
  8. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    oui elle a était éprouver mais pas rectifié car elle était sur un moteur tournant qui n'a pas fait de joint de culasse.
     
  9. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 080
    "J'aime" reçus :
    8
    je rejoins Gilles, il faut faire vérifier la planéité pour être sûr ;)
     
  10. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 080
    "J'aime" reçus :
    8
    je rejoins Gilles, il faut faire vérifier la planéité pour être sûr ;)
     
  11. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    d'accord j'irai faire vérifier la planéité et je vous tiendrai au courant. merci de votre aide.
    :)
     
  12. gilles23

    gilles23 Lion d'Argent

    Inscrit depuis le :
    7 Août 2008
    Messages :
    2 044
    "J'aime" reçus :
    0
    Cela ne se vérifie pas comme ça, il va te falloir re-demonter le tout ! et amener la culasse chez un spécialiste...
     
  13. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    oui je sais c'est se que je comptait faire des que possible.
     
  14. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    bonjour tout le monde je revient vers vous car pour donner suite au test de la culasse elle a été approuver et vérifier. donc de se coté tout et ok. mais après avoir tout remonter les même symptômes sont encore la tremblement moteur, fumée blanche, clac clac a l’accélération. je ne sais plus du tout de quoi cela pourrait provenir. Injecteur? pompe a gasoil? :confused: :( si vous pouvez m'aider encore un peu se serait très gentil.
     
  15. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    et pas de retour dans les tuyau qui relit chaque injecteur.
     
  16. ducati68

    ducati68 Peugeot Addict

    Inscrit depuis le :
    14 Janvier 2009
    Messages :
    558
    "J'aime" reçus :
    0
    bonjour,tu as les symptomes d une pompe a injection decalée,verifies l avance de ta pompe
     
  17. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0



    Bonjour et merci pour la réponse mais en ce qui concerne la pompe je n'y connait pas grand chose comment on fait pour régler l'avance?
    Merci d'avance pour votre aide.
     
  18. ducati68

    ducati68 Peugeot Addict

    Inscrit depuis le :
    14 Janvier 2009
    Messages :
    558
    "J'aime" reçus :
    0
    bonjour,le reglage se fait avec un comparateur,il faut devisser les 3 vis de support de lapompe et la faire pivoter,avec le comparateur fixé sur la pompe,au milieu de la sortiedes 4 tuyaux d injecteur,tirer la pompe vers le radiateur,mettre le comparateur a zero,puis pousser doucement la pompe vers le moteur jusqu a atteindre la bonne valeur de reglage preconnisée par le constructeur,puis bloquer les 3 vis
     
  19. nainain62

    nainain62 Membre

    Inscrit depuis le :
    7 Octobre 2012
    Messages :
    12
    "J'aime" reçus :
    0
    bonjour je ne comprend pas pourquoi je devrait régler la pompe a injection je n'y ai pas toucher et avant de faire le joint de culasse le moteur tourner bien. c'est seulement pares avoir remit la culasse que sa a commencer a faire sa.
     
  20. ducati68

    ducati68 Peugeot Addict

    Inscrit depuis le :
    14 Janvier 2009
    Messages :
    558
    "J'aime" reçus :
    0
    bonjour,une fumée blanche est synonime de trop d avance sur la pompe a injection,et pour ce qui est des broutements du moteur,es tu sur que tes tuyaux d arrivé de gasoil aux injecteurs n est pas inversé?
     
  21. jeanclaude55

    jeanclaude55 Membre

    Inscrit depuis le :
    17 Août 2014
    Messages :
    15
    "J'aime" reçus :
    0
    bonjour
    pas de suite???
     
  22. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 080
    "J'aime" reçus :
    8
    bof c'est souvent le cas une fois que le pb est réglé, y a pu personne :sweat:

    c'est dommage mais c'est le net :sweat: :whistle:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification