probleme avec le kit main libre vocal

Discussion dans 'Questions techniques' démarrée par bricema, 6 Décembre 2010.

  1. bricema

    bricema Membre

    Inscrit depuis le :
    22 Octobre 2010
    Messages :
    12
    "J'aime" reçus :
    0
    Bonjour a tous.
    Je voudrais juste avoir une opinion sur le paramétrage du kit main libre d'origine sur les 4007/et c-crosser.
    De mon coté j'ai beau avoir essayé a plusieurs reprise , l apprentissage et le paramétrage de mon KML pas moyen d être cohérent , par exemple j épelle 888 donc 8..8..8 et elle compose 828282 :whistle: , c'est quand bizarre et j ai essayer a plusieurs reprise...donc si je n'y arrive pas , je me posé la question d installer un kit PARROT ? PENSEZ VOUS QUE CELA SOIT POSSIBLE ,,?? ET DE POUVOIR GARDER LES COMMANDE SUR LE VOLANT??
    Merci d'avance de me répondre .
    Bonne journée a tous :)
    Brice
     
  2. bricema

    bricema Membre

    Inscrit depuis le :
    22 Octobre 2010
    Messages :
    12
    "J'aime" reçus :
    0

    PROBLÈME RÉGLER :)
     
  3. Cottonwood14

    Cottonwood14 Membre

    Inscrit depuis le :
    9 Mai 2011
    Messages :
    17
    "J'aime" reçus :
    0
    Moi aussi j'ai eu ce pb au début. Tu l'as réglé comment? J'ai remarqué que la voiture "comprenait" mieux ce que je disais quand le moteur tournait, avec le bruit de fond. Mais c'est vrai que quand tu prononces un "t" comme dans "huit", la voiture a tendance à comprendre un "2". Faut peut-être prononcer "hui". Moi j'ai réglé le pb en changeant de langue...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification