probleme boxer 2.0 hdi

Discussion dans 'Utilitaires : Boxer, Expert, Partner, Bipper VU' démarrée par lucasi, 7 Mai 2009.

  1. lucasi

    lucasi Membre

    Inscrit depuis le :
    7 Mai 2009
    Messages :
    6
    "J'aime" reçus :
    0
    j'ai un probleme sur mon boxer ,coupure de moteur quan je essai de accelere ,et voyant alume ,ya une solution a ca,
     
  2. GUERART

    GUERART Administrateur

    Inscrit depuis le :
    13 Novembre 2007
    Messages :
    24 360
    "J'aime" reçus :
    27
    Première chose à faire, changer le filtre à GO ;)
     
  3. Alvone

    Alvone Lion Hors catégorie

    Inscrit depuis le :
    13 Août 2006
    Messages :
    6 655
    "J'aime" reçus :
    0
    C'est un boxer 2?
     
  4. lucasi

    lucasi Membre

    Inscrit depuis le :
    7 Mai 2009
    Messages :
    6
    "J'aime" reçus :
    0
    oui et je change filtre a go rien ,
     
  5. Alvone

    Alvone Lion Hors catégorie

    Inscrit depuis le :
    13 Août 2006
    Messages :
    6 655
    "J'aime" reçus :
    0
    Tu nous tiens au courant alors, question aussi est ce que tu peux redémarrer tout de suite après le calage ou tu dois attendre quelques minutes?
     
  6. lucasi

    lucasi Membre

    Inscrit depuis le :
    7 Mai 2009
    Messages :
    6
    "J'aime" reçus :
    0
    oui ce une 2.0l ,oui je peu redemarer tout suite ,deux foi le voyant reste alume ,je netoye une injecteur mais rien ,merici
     
  7. Alvone

    Alvone Lion Hors catégorie

    Inscrit depuis le :
    13 Août 2006
    Messages :
    6 655
    "J'aime" reçus :
    0
    Bon c'est pas ce que je connais, je peux pas trop t'aider sans savoir ce que dit ce voyant...
     
  8. lucasi

    lucasi Membre

    Inscrit depuis le :
    7 Mai 2009
    Messages :
    6
    "J'aime" reçus :
    0
    bonjour a tous ,voila ici mon problèmes ,j'ai un boxer 2001 hdi ,quand je roule ci je essaies de accéléré un peu fort coupure moteur ,e la pas servo ,après il redemarre,je été chez garage peugeot ,ils ont pas trouve la panne ,la voiture ils a reste 10 jours ,ils ont change seulement une clapet ,et maintena ce pire ,il a quelqu'un que il ma parle de la vanne egr,ca peu etre ca ou pas??vous avez une solution ??merci anticipe
     
  9. lucasi

    lucasi Membre

    Inscrit depuis le :
    7 Mai 2009
    Messages :
    6
    "J'aime" reçus :
    0
    je pense que ce le voyant injection,et oui une ois sur deux il redemare tout suite
     
  10. lucasi

    lucasi Membre

    Inscrit depuis le :
    7 Mai 2009
    Messages :
    6
    "J'aime" reçus :
    0
    et ce une 2 l hdi
     
  11. sergep

    sergep Membre

    Inscrit depuis le :
    25 Août 2009
    Messages :
    19
    "J'aime" reçus :
    0
    Sur mon Boxer 3, la vanne EGR a été aussi changée, à 30 000 kms. Grosses fumées noires, et perte de puissance. 30km/h au plus.
    Sur l'autoroute, que du noir dans le rétro. Heureusement, j'ai trouvé un garage à moins de 2 kilomètres.
    Je ne pense pas que j'aurais pu aller plus loin.
     
  12. Alvone

    Alvone Lion Hors catégorie

    Inscrit depuis le :
    13 Août 2006
    Messages :
    6 655
    "J'aime" reçus :
    0
    Tu as déjà ouvert un sujet au mois de mai l'année dernière pour ce problème, tu l'as d'ailleurs remonté, pourquoi ouvrir un autre sujet?

    Vu que c'est en pleine charge ça ressemble tout de même à un symptome qui me parle, sais tu si tu as un défaut de remonter sur la haute pression de gazole, un défaut de cohérence il me semble.
    Ce défaut peu avoir deux origines, soit les injecteurs soit la pompe HP et là c'est au petit bonheur la chance pour choisir le bon, c'est plus fréquent que ce soit les injecteurs mais bon :spamafote:.

    (ce qui me met le doute c'est que tu puisses repartir de suite, j'ai eu le cas trois ou quatre fois et je devais attendre 1 ou 2 minutes pour pouvoir redémarrer ou alors je devais effacer le défaut)

    Je fusionne tes 2 sujets :chinois:
     
  13. ANTHONAME

    ANTHONAME Nouveau membre

    Inscrit depuis le :
    25 Mars 2010
    Messages :
    1
    "J'aime" reçus :
    0
    Coupure moteur boxer 2.8 hdi 10/2002, emmener à plusieurs reprises chez PEUGEOT et électromécanicien il refait la panne à chaque fois, coupure moteur et on ne peux pas le redémarrer aussitot, il faut attendre quelques minutes, avez-vous une solution ?
     
  14. g67

    g67 Membre

    Inscrit depuis le :
    17 Septembre 2009
    Messages :
    7
    "J'aime" reçus :
    0


    Bonjour Lucasi,
    j'ai le même problème as-tu trouvé la solution?

    G67
     
  15. Ric 17

    Ric 17 Nouveau membre

    Inscrit depuis le :
    30 Septembre 2018
    Messages :
    1
    "J'aime" reçus :
    0
    J'ai le même problème avez vous trouver d'ou ça venait?
     
  16. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 509
    "J'aime" reçus :
    1
    quels sont les Pcode ???
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification