probleme clé maintenance

Discussion dans 'Questions techniques' démarrée par djeuf, 6 Août 2010.

  1. djeuf

    djeuf Membre

    Inscrit depuis le :
    21 Juin 2010
    Messages :
    9
    "J'aime" reçus :
    0
    Bonjour a tous,

    Je possède une 407 2.0 hdi 136 ch d'aout 2005 avec seulement 89000 kms.

    Je l'ai acquise d'occasion fin juin et j'ai un soucis avec.

    Après avoir fait la vidange, le garage ou je l'ai acheté a remis a zéro le kilométrage de la maintenance pour afficher 30.000 kms.

    2 semaines plus tard, la clé de maintenance s'allume en affichant -100.

    Je passe chez peugeot en expliquant mon cas et il me remette a zéro la clé de maintenance en me disant qu'ils l'ont peut être mal fais.

    Je pars et la semaine qui suit, rebelote.

    Je retourne lundi en leur expliquant mon soucis et ils me prennent 30 euros pour faire une modif de programme dans le BSi.

    Je repart tranquille en me disant que je ne suis pas près a revoir cette foutu clé d'ici un moment.

    2 jours plus tard (mercredi dernier), au lieu de 29900 kms pour la maintenance, voila qu'elle m'affiche 5700 kms au démarage.

    Je retourne aujourd'hui et ils me disent qu'il faudra la laisser 2 jours, que ca va couté le prix d'un diagnostique complet.

    Qui as déjà eu ce problème? Et comment as t-il été résolu?

    Merci pour vos réponses
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification