Probleme démarrage

Discussion dans 'Questions techniques' démarrée par Nono85200, 22 Avril 2015.

  1. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Bonjour à tous ,
    je vous contacte car depuis 3 ou 4 jours ma voiture à beaucoup de mal à démarrer.
    406 HDI 2.0l 110 CH de 1999.
    Ma voiture a beaucoup de mal à démarrer et j'ai l'impression qu'elle a de plus en plus de mal avec le temps.
    Elle peut démarrer parfaitement comme avec beaucoup de mal.
    Tout à l'heure , beaucoup de mal à démarrer ,je sais pas comment expliquer ça mais en clair on sent que le moteur est en route quand je tourne la clé ( avec du mal ) et quand j'arrête de tourner la clé, il reste allumer 1 sec avec du mal et s'éteint .
    Il faut que j'insiste plusieurs fois pour qu'elle démarre et quand elle démarre, elle est à la limite du calage( 500 tours minutes environs ) et commence à revenir à la normale ( 1000 tours minute ) environs et ensuite plus de soucis.
    Elle me fait ce soucis vraiment aléatoirement.
    Je peux faire 500 kms sans aucun soucis si je dois pas éteindre le moteur entre temps.
    Que cela soit à chaud comme à froid , elle peut démarrer du 1er coup comme mettre 5 minutes à démarrer.
    La seule chose que je comprends pas c'est que je n'ai aucun soucis quand elle à démarrer . :heink:
    Le soucis peut il venir de la pompe de gavage?
    J'entends bien la pompe pourtant quand je met le contacte.
    Le filtre à air est neuf , filtre à gazole aussi et bougies de préchauffage .
    Pour les codes erreurs il y a que ceux cité plus haut
    Merci à vous en espérant trouver mon soucis car je désespère. :coucou:

    Les codes erreurs du diag.

    P00C8 : Circuit de commande de tension d'alimentation de solénoïde de régulateur de pression de carburant / ouvert.
    P1404 : Circuit de préchauffage et de chauffage 2 additionnel.
    P1403 : CIrcuit chauffage supplémentaire 1
    P1408 : Circuit chauffage supplémentaire
     
  2. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 416
    "J'aime" reçus :
    2
    As-tu vérifié la batterie ?
     
  3. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Je les juste tester au multimètre avec 12,5 volt .
    Merci pour ta réponse.
     
  4. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Je viens de regarder juste une chose au niveau du filtre à gazole.
    https://www.youtube.com/watch?v=i79uHQl_QAk
    Cela est normal que à chaque fois j'ai de l'air dans ce filtre?
    Des que j'enlève l'air et que je redémarre 10 sec et que je retourne au filtre , j'ai encore de l'air?
     
  5. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    la panne P000C8 semble correspondre aux symptômes décrit ...
    Change le régulateur de pompe , si le ralentis n'est pas bon , que le moteur coupe pas direct a l’arrêt du véhicule , et que le démarrage et difficile c'est la panne a 99%
     
  6. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Ben au ralenti je n'est aucun soucis , juste le démarrage.
    Juste des à coups au ralenti comme si un silent bloc était hs.
    Mon compteur est stable dans les 800 tours minutes et la voiture ne cale pas une fois qu'elle à démarrer.
    Mon soucis est vraiment juste le démarrage.
    Tu crois que le soucis peut venir quand même de la?
    Le régulateur de pompe se trouve ou?
    dsl je suis pas un pro , la pièce est sa ?
    http://img11.hostingpics.net/pics/56843220130319191710.jpg
    Sinon j'ai sa http://www.ebay.fr/itm/Regulateur-de-pression-PEUGEOT-106-205-306-405-406-605-1-8-1-9-2-0-3-0-3-BAR-/290815950225?pt=LH_DefaultDomain_71&hash=item43b5fb3d91.
    Merci pour ton aide .
     
  7. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    J'ai pas dis régulateur de pression , mais régulateur de ralentis ; il est directement sur la pompe a injection HP .

    c'est lui :

    [​IMG]

    visible là au cul de la pompe :

    [​IMG]
     
  8. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Ok merci je vois , donc même si ma voiture ne cale pas ou autre tu crois que le soucis peut venir de sa?
     
  9. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    bin non je te dis ça par pur hasard , je viens de tomber sur cette pièce .... lol
     
  10. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    dsl je ne connais pas grand chose en mécanique et je vois que beaucoup parle de cette pièce quand ils ont des soucis de ralenti ou des problèmes pour éteindre la voiture et comme ce n'est pas mon cas.
    Tu crois qu'une à la casse peut faire l'affaire ou ils vos mieux que je la prenne neuve?
    Car je n'est pas trop de budget mais si la panne vient vraiment de sa je préfère la prendre neuve.
    Dsl pour le mode noob et encore merci de tes conseils.
     
  11. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Je vais aller à la casse pour voir si je trouve cette pièce , je te tien au jus .
     
  12. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Salut , bon je reviens vers vous car j'ai changer la pièce que biff ma conseiller .
    J'ai toujours le même soucis malheureusement , mes j'ai l'impression qu'il y a du mieux car elle démarre quand même beaucoup plus souvent qu'avant.
    Je vais en commander un neuf pour être sur car à la casse il ma dit d'en prendre 1 sur 307 qui est différent du mien car il y a une sorte de pointe sur la pièce que sur la mienne le bout est plat comme sur la photo plus haut. J'y suis retourner et j'en est trouvé un qui correspond sauf que les numéros sur le boitier son différent.
    Cela change t'il quelques chose?
    Je vais test mes injecteur ce week end pour voir si ils vont bien même si je pense que le diag l'aurait vu.
     
  13. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Bonsoir à tous , me revoilà encore pour quelques nouvelle.
    Je viens de tester mes injecteurs et le débit sur 1 injecteur ( celui de toute à droite ) envoie 10X plus de gazole que les autres et j'aimerais votre avis.
    Cela peut il m'empêcher de démarrer ? je pense qu'il est hs .
    Je vous poste une petite vidéo et attend vos avis.
    Merci à vous .
    https://www.youtube.com/watch?v=TKjdsYozzg4&feature=youtu.be
    https://www.youtube.com/watch?v=AzT-0J0S2s0&feature=youtu.be
     
  14. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    tes vidéos ne marchent pas ....
     
  15. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Merde j'ai edité, normalement sa devrais le faire .
     
  16. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    injecteur Hs ...
     
  17. peug89

    peug89 Membre

    Inscrit depuis le :
    27 Juillet 2013
    Messages :
    17
    "J'aime" reçus :
    0
    si ça peut aider, oui pour sur un injecteur peut empêcher le démarrage, je l'ai vu sur un 2.2 HDI le garagiste avait la voiture depuis plus d'un an chez lui, la seul chose qu'il avait pas changé était les injecteurs car ils étaient censés avoir été nettoyé (il avait payé pour en tout cas :( ), sauf qu'ils ne ce nettoient pas en fait... en échangeant avec les miens ont a trouvé celui qui empêchait le démarrage - ordre 1342 en partant du volant moteur si vous avez la valise un débit corrigé a plus de 2.XXmm3/coup peut empêcher de démarrer sur le 2.2HDi alors pkoi pas idem sur le 2.0L
     
  18. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Ok merci , vous me conseillez un tarage ou le mieux est d'aller à la casse?
    En esperant que mon soucis de démarrage se règle après sa.
     
  19. peug89

    peug89 Membre

    Inscrit depuis le :
    27 Juillet 2013
    Messages :
    17
    "J'aime" reçus :
    0
    si ce sont le même genre que sur le 2.2HDi ya rien à faire d'autre qu'un échange standard dans une station Bosch... ils ne se nettoient pas rien ne vous faites pas avoir par qqn qui vous prendrais 100/150balles pour soit disant les nettoyer (le mécano dont je vous parlais était tombé dans ce piège justement et comme pour lui c'était sûr qu'ils étaient OK ben.... il a chercher longtemps.... :D )
     
  20. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Ok , à la casse ont me propose 50 l'unité , sinon je viens de voir sur leboncoin 60 euros les 4 en espérant qu'il fonctionnent.
     
  21. peug89

    peug89 Membre

    Inscrit depuis le :
    27 Juillet 2013
    Messages :
    17
    "J'aime" reçus :
    0
    ben oui c ça le soucis c'est que ne pourrez pas savoir s'ils fonctionnent bien... sauf après achat ...
    mais 60 les 4 oui faut sauter dessus chez bosch 150/160 / pièces en échange standard :/
     
  22. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    ok j'attend des nouvelles du vendeur si ils sont encore dispo, je vous tien au jus.
    Et encore merci de votre aide
     
  23. Nono85200

    Nono85200 Membre

    Inscrit depuis le :
    22 Avril 2015
    Messages :
    14
    "J'aime" reçus :
    0
    Bon ben le soucis venait bien de l'injecteur.
    Encore merci à vous pour votre aide.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification