PROBLEME D'AFFICHAGE ECRAN

Discussion dans 'Divers' démarrée par BIGGIE, 22 Juin 2016.

  1. BIGGIE

    BIGGIE Membre

    Inscrit depuis le :
    21 Juin 2016
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour chers tous,
    je suis propriétaire d'une Peugeot 406 SR . j'ai été obligé de débrancher la batterie chez le mécanicien.
    depuis sur l'écran d'affichage, je ne vois plus l'indicateur de KM restant à parcourir. mais j'ai l'heure, la date et la température et les stations radios.
    Est-ce un câble qui est débranché ou il faut reprogrammer l'affichage et comment le faire ou encore autre chose
    merci d'avance pour votre aide
     
  2. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    2
    Quelle intervention a fait le mécano ? car il n'y a pas de rapport entre le débranchement de la batterie et la perte de la fonction ordinateur de bord!
     
  3. BIGGIE

    BIGGIE Membre

    Inscrit depuis le :
    21 Juin 2016
    Messages :
    7
    "J'aime" reçus :
    0
    Bjr, Le mécano me dit avoir débranché la batterie pour voir la boite a vitesse. Mais je n'ai plus les informations sur mon écran. si cela n'a rien a avoir , quel peut être la cause alors du non affichage des KM restant a parcourir (icône pompe de carburant)?
    merci d'avance
     
  4. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    2
    Une déprogrammation de l'option ordinateur de bord dans la bsi ...
     
  5. BIGGIE

    BIGGIE Membre

    Inscrit depuis le :
    21 Juin 2016
    Messages :
    7
    "J'aime" reçus :
    0
    ok la BSI ? ( je suis novice)
    qu'est-ce qu'il faut pour reprogrammer l'option tableau de bord SVP
    merci
     
  6. yourivr21

    yourivr21 Lion de Bronze

    Inscrit depuis le :
    1 Février 2010
    Messages :
    1 120
    "J'aime" reçus :
    1
    Tu as essayé d’appuyer sur le bouton au bout du commodo d’essuyage pour faire défiler les informations de conso sur l’afficheur ?
     
  7. BIGGIE

    BIGGIE Membre

    Inscrit depuis le :
    21 Juin 2016
    Messages :
    7
    "J'aime" reçus :
    0
    MERCI POUR LA TOUCHE ça fonctionne bien. j'ai toutes mes infos.
    ok
     
  8. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    2
    LOL on nous l'avait jamais faite celle là !
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification