probleme de demarrage a froid

Discussion dans 'Nouveautés' démarrée par michael6901, 17 Décembre 2007.

  1. michael6901

    michael6901 Membre

    Inscrit depuis le :
    15 Avril 2007
    Messages :
    18
    "J'aime" reçus :
    0
    Bonjour, je me permet de vous poser une question car j'ai un probleme avec ma 307sw 2l de 2003. j'ai fais changer les 4 bougies de chauffe l'annee derniere car elle avait du mal a demarrer en dessous de 0 et la ce matin a -7, elle a rien voulu savoir, le demarreur tourne bien, tous est allume mais le moteur refuse de demarrer, avez vous une idee?


    En vous remerciant par avance.


    Michael
     
  2. lion25

    lion25 Ce n'est plus un lion !

    Inscrit depuis le :
    21 Juillet 2007
    Messages :
    16 454
    "J'aime" reçus :
    704
    Voir la batterie peut -être. Elles vieillissent aussi.
     
  3. michael6901

    michael6901 Membre

    Inscrit depuis le :
    15 Avril 2007
    Messages :
    18
    "J'aime" reçus :
    0
    Bonjour, la batterie a 2ans et je viens d'essayer de la faire demarrer avec des cables sans grad succes.


    Michael
     
  4. jp69x

    jp69x Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2002
    Messages :
    816
    "J'aime" reçus :
    0

    Ne serait-ce pas un problème électronique d'anti démarrage tout simplement ?
     
  5. michael6901

    michael6901 Membre

    Inscrit depuis le :
    15 Avril 2007
    Messages :
    18
    "J'aime" reçus :
    0
    c'est bien ce que je pense, j'ai telephoné au garage peugeot proche de chez moi, je vous tient au courant.

    Michael
     
  6. bam157

    bam157 Peugeot Addict

    Inscrit depuis le :
    12 Mars 2005
    Messages :
    347
    "J'aime" reçus :
    0
    si je peut te dire sa tes malade de mettre des cables sur la voiture tu risque de griller ton BSI ( ce que peugeot ma dit ) faut eviter de le faire .
     
  7. zedhuit78

    zedhuit78 Peugeot Addict

    Inscrit depuis le :
    9 Mai 2006
    Messages :
    331
    "J'aime" reçus :
    0
    Nous au boulot on le fait très souvent de démarrer ce genre d'autos avec les câbles, et on n'a jamais grillé quoi que ce soit...
     
  8. michael6901

    michael6901 Membre

    Inscrit depuis le :
    15 Avril 2007
    Messages :
    18
    "J'aime" reçus :
    0
    bon verdic pompe haute pression HS, une demande de prise en charge en garantie est partie, vous savez si j'ai de chance de le faire prendre en charge?
    y a t-il des problemes qui peuvent apparaitre suite a ce genre de panne, avez vous une idee de la cause...

    j'avoue quand meme que je commence a perdre mon latin avec cette voiture, probleme de mise a jours du calculateur, probleme de sonde de pollution, probleme de parallelisme...

    Michael
     
  9. michael6901

    michael6901 Membre

    Inscrit depuis le :
    15 Avril 2007
    Messages :
    18
    "J'aime" reçus :
    0
    bonsoir, je viens de recupere ma voiture, bon resultat des course la pompe est pris en charge, j'ai payer uniquement la depaneuse et un filtre a gazoil (120€ la semaine de noel :( )
    par contre aucune expliquation sur la cause de la casse.

    Michael
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification