Probleme de ventilation

Discussion dans 'Divers' démarrée par meazfpc, 2 Janvier 2007.

  1. meazfpc

    meazfpc Membre

    Inscrit depuis le :
    2 Janvier 2007
    Messages :
    6
    "J'aime" reçus :
    0
    Bonjour à tous,
    je ne m'y connais pas trop en mécanique, mais je cherche à apprendre à réparer mes problèmes par moi petit à petit!! Bref, j'ai un problème de ventilation sur ma 206, et je ne sais pas trop ce que je dois faire pour le réparer.
    Voila ce qui se passe, en fait mon bouton comporte 4 "niveaux" de ventilation, 4 "vitesses". Lorsque je topurne le bouton sur les "vitesses "1, 2, ou 3 rien ne se passe, alors que lorsque je vais jusqu'à 4, la ventilation marche.
    D'où cela peut-il venir?

    Merci
     
  2. 206 Black HDI

    206 Black HDI Peugeot Addict

    Inscrit depuis le :
    8 Mai 2004
    Messages :
    86
    "J'aime" reçus :
    0
    Salut

    J'ai eu le même problème que toi il y a quelques années. Ca provenait d'une pièce comprenant 3 résistances et un fusible.
    La pièce se situe derrière l'autoradio env dans le tableau de bord.
    Pour y accéder il faut fermer la ventilation et tu as une trappe au niveau de ta boite à gant qui s'ouvre.
    Il faut être assez agile de ta main pour y accéder, il faut tourner d'un quart de tour la pièce pour l'enlever.


    [​IMG]
    [​IMG]
    [​IMG]

    La pièce coûte env 30€.
    Pour ma part c'était le fusible qui était HS remplacée sur la nouvelle par un bilame.
    :coucou
     
  3. meazfpc

    meazfpc Membre

    Inscrit depuis le :
    2 Janvier 2007
    Messages :
    6
    "J'aime" reçus :
    0
    merci beaucoup!!!
    C'est très gentil aussi d'avoir mis des photos!!!

    Je peux acheter le pièce à quel endroit?
     
  4. 206 Black HDI

    206 Black HDI Peugeot Addict

    Inscrit depuis le :
    8 Mai 2004
    Messages :
    86
    "J'aime" reçus :
    0
    Dans un garage Peugeot ou une concession.
     
  5. meazfpc

    meazfpc Membre

    Inscrit depuis le :
    2 Janvier 2007
    Messages :
    6
    "J'aime" reçus :
    0
    Merci beaucoup,
    Je viens de changer la pièce, ça m'a effectivement couté 30€, et c'était vraiment très clair avec les photos....

    Encore merci
     
  6. 206 Black HDI

    206 Black HDI Peugeot Addict

    Inscrit depuis le :
    8 Mai 2004
    Messages :
    86
    "J'aime" reçus :
    0
    Y a pas de quoi.
    :chinois:
     
  7. theaudin

    theaudin Nouveau membre

    Inscrit depuis le :
    8 Février 2007
    Messages :
    4
    "J'aime" reçus :
    0
    J'ai le même problème que vous et le garage Peugeot du coin me propose une pièce de rechange pour 30 euros . Qu'est ce qu'on risque à shunter le fusible HS au lieu de changer la pièce ?
     
  8. ber206

    ber206 Nouveau membre

    Inscrit depuis le :
    28 Juillet 2004
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour,

    j'ai un probleme un peu different sur ma S16, je dispose donc d'une clim auto et quand je demarre a chaud comme a froid, j'ai un bruit de sifflement durant 5mn en position auto, quand j'augmente la ventilation, le bruit disparait, le probleme peut il venir egalement du pulseur ?
    si je positionne la clim en recyclage, la trappe en question doit elle s'ouvrir ?
    J'ai bien trouvé le conduit mais je ne pense pas que celui ci s'ouvre facilement il a l'air moulé
    Merci de votre aide :coucou:
     
  9. ber206

    ber206 Nouveau membre

    Inscrit depuis le :
    28 Juillet 2004
    Messages :
    3
    "J'aime" reçus :
    0
    Bon alors Bilan du demontage, Calculateur d'airbag HS
    Cout environ 600€, je recupère la voiture demain soir
    Depuis que les airbags existent, je pensais que Peugeot maitrisait leur fonctionnement
     
  10. phil30

    phil30 Nouveau membre

    Inscrit depuis le :
    29 Mai 2008
    Messages :
    1
    "J'aime" reçus :
    0
    Bonsoir à tous

    Même soucis sur une 206 XT premium de 1999 mais avec une clim régulée.
    Vitesses 1-2 et 3 ne fonctionnent pas, seule la vitesse 4 fonctionne.

    Pas de bloc contenant les résistances comme sur la photo plus haut.

    Si vous avez des solutions, je suis preneur !!!

    Merci d'avance

    Phil
     
  11. ardechois

    ardechois Nouveau membre

    Inscrit depuis le :
    11 Juin 2008
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour ,
    J'ai depuis quelques temps des bizareries dans le fonctionnement de la ventil intérieure 206 2001 essence 1.6 16v . En fait parfois le ventilateur se met en route et parfois il ne daigne pas demarrer . Quand par hazard au bout d'un temps le ventil se met en route , il s'arrete au bout de quelques minutes seulement . Ce probleme s'observe avec la clim ou en eco : A/C ou ECO , soufflage forcé ou en auto ( position 1 ou 4 rien n 'y fait ) , idem avec le desembuage avant . Le demarrage à la mise en route du moteur est aléatoire la aussi , autant que par la commande marche/arret .
    c'est peut etre un problème de résistance de chauffage ?
     
  12. TEE

    TEE Lion de Bronze

    Inscrit depuis le :
    14 Janvier 2008
    Messages :
    1 420
    "J'aime" reçus :
    0
    les résistances ont été intégrés dans le pulseur remplacé vos pulseurs
     
  13. Moa4

    Moa4 Membre

    Inscrit depuis le :
    24 Juin 2008
    Messages :
    13
    "J'aime" reçus :
    0
    même souci sur une clim auto. Et comment il se démonte le pulseur svp? peugeot compte 1h30 de main d'oeuvre, donc je suppose que c'est faisable avec un peu de patience...mais comment fait-on?
     
  14. patt

    patt Peugeot Addict

    Inscrit depuis le :
    29 Août 2007
    Messages :
    652
    "J'aime" reçus :
    0
    Il faut enlever la colonne de direction et le vide poche a partir de là tu as acces au pulseur et il se deboite soit en tournant a gauche ou a droite ; c'est un peu de boulot pour un novice a vos de voir si vous en etes capable, bon courage.
     
  15. Moa4

    Moa4 Membre

    Inscrit depuis le :
    24 Juin 2008
    Messages :
    13
    "J'aime" reçus :
    0
    merci pour la reponse. Je suis mécano agricole de formation donc je pense pouvoir y arriver mais j'aime pas trop la mécanique automobile (manque de place...), donc avant de me lancer là-dedans je voulais avoir un avis et savoir un peu la marche à suivre, les éléments à déposer etc...
     
  16. TEE

    TEE Lion de Bronze

    Inscrit depuis le :
    14 Janvier 2008
    Messages :
    1 420
    "J'aime" reçus :
    0
    il ne faut pas 1h30, après en avoir changer des 10aine j'y arrive en moins d'un quart d'heure. c'est pas très compliqué, enleve le cache ou dessus des pied ensuite il te faut une clef plate ou cliquet de 13 tu dessere la colonne de direction tu enleve la bague en fer autour de la colonne et tu la degage (attention a ne pas tourner le volant sinon tu casse le contacteur tournant ou le com2000 suivant les modeles moi je met le bloc comme ca le volant ne tourne plus) ensuite tu envoi ton bras en haut a gauche de la colonne il y a 2 connecteur sur le pulseurs, ensuite tu dois deboiter le pulseur pour cela il faut le tourner dans le sens horaire d'un quart de tour et tu le retire (attention c'est dur moi je fais levier avec un gros tournevis n'est pas peur de forcer un peu). Ca passe juste juste tu peux aussi enlever le contacteur de frein pour t'aider.

    patt il ne faut pas enlever le vide poche sur 206 :/
     
  17. patt

    patt Peugeot Addict

    Inscrit depuis le :
    29 Août 2007
    Messages :
    652
    "J'aime" reçus :
    0
    C'est du cache dont je parlais bien sur..
     
  18. LP33

    LP33 Nouveau membre

    Inscrit depuis le :
    28 Juin 2008
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour TTE

    je viens de te lire je suis en partie soulagé car je viens de perdre une matinée à essayer de trouver le bloc résistance en démontant la boite à gants et je n'ai rien trouvé dans la gaine de ventilation. :confused:
    Après de multiples recherches et en suivant les fils j'ai effectivement trouvé deux connecteurs sur le pulseur . Ton message répond à mes interrogations et je t'en remercie car je me posais vraiment la question de savoir où ils avaient bien planqué ce bloc. :mad:
    En partie rassuré car bien sûr il va falloir changé l'ensemble, alors deux petites questions:
    > connait tu le prix de cet ensemble pulseur - résistances ?
    > le pulseur est -il juste emboité où faut-il avant démonter autre chose que la colonne de direction (vis, clips etc..)

    Merci
     
  19. TEE

    TEE Lion de Bronze

    Inscrit depuis le :
    14 Janvier 2008
    Messages :
    1 420
    "J'aime" reçus :
    0
    je ne connais pas exactement le prix du pulseur mais ce n'est pas donné compte environ 150 - 200 € je pense a confirmer. non il n'y a rien d'autre a demonté j'ai decris la méthode le pulseur est emboiter d'un quart de tour.
    restification c'est en haut a droite de la colonne est pas a gauche comme je l'ai ecrit
     
  20. LP33

    LP33 Nouveau membre

    Inscrit depuis le :
    28 Juin 2008
    Messages :
    2
    "J'aime" reçus :
    0
    Eh, bien ça n'est vraiment pas donné pour un simple ventilateur et une résistance à deux balles !!
    Merci pour tes conseils, le week-end prochain, je vais m'atteler à le démonter et voir si une bidouille n'est pas possible en attendant d'être obligé de cracher pour un neuf !

    Merci encore
     
  21. Moa4

    Moa4 Membre

    Inscrit depuis le :
    24 Juin 2008
    Messages :
    13
    "J'aime" reçus :
    0

    le pulseur c'est 230€ (peugeot ramonville-tolosane, 31)
     
  22. ardechois

    ardechois Nouveau membre

    Inscrit depuis le :
    11 Juin 2008
    Messages :
    3
    "J'aime" reçus :
    0
    Est ce que tu as realisé le remplacement du pulseur , cela est il "facile " ce qui me fait un peu peur c'est le fait de forcer sur la piece pour lui faire faire une rotation ... peux tu me confirmer si cela a resolu ton probleme ?
     
  23. TEE

    TEE Lion de Bronze

    Inscrit depuis le :
    14 Janvier 2008
    Messages :
    1 420
    "J'aime" reçus :
    0
    tant fais pas c'est solide il ne faut pas non plus un pied de biche il faut forcer un peu. Par contre tu ne pourra rien bidouiller sur le module intégré ce n'est meme pas la peine d'essayer
     
  24. tristan10

    tristan10 Nouveau membre

    Inscrit depuis le :
    11 Juillet 2008
    Messages :
    2
    "J'aime" reçus :
    0
    Pour tous ceux qui auraient des problèmes de bruit et de vitesse de ventilation sur 206 :
    J'ai un 206 S16 de 1999 et le ventilo faisait un bruit de rossignol depuis quelques mois jusqu'à s'arreter complètement de temps en temps. Aprés lecture de tous les forums sur le sujet, je confirme qu'il s'agit bien d'un problème de pulseur d'air HS. Pour le démontage, c'est la galère, il n'est pas nécessaire de démonter le tableau de bord ni la colonne de direction comme le disent les concessionnaires PEUGEOT. Il suffit de défaire le couvercle de la boite à fusibles et l'habillage autour du volant. Ensuite il faut déconnecter les deux connecteurs du souffleur en envoyant les mains en haut à droite de la pédale d'accélérateur. Ensuite il faut faire tourner le souffleur d'un 8eme de tour dans le sens horaire. Ensuite, ça se complique, il faut arriver à sortir le bloc souffleur sans tout casser ! J'y suis parvenue au bout d'une bonne heure sans désacoupler la colonne de direction : il faut se faire un max de place en devissant les supports de connecteurs situés sous le volant et en les deplaçant vers l'exterieur sans les déconnecter. Il faut pas hésiter à réfléchir au meilleur chemin avant de forcer : y'a une configuration où ça passe sans rien casser... (bon courage). Ensuite il faut aller chez Peugeot ou ailleurs pour trouver le pulseur (moi je l'ai trouver neuf dans une casse à 145 € aulieu de 230€ chez peugeot). Pour le remontage, c'est plus simple, il faut dévisser la vis torx situer sur le pulseur et désacoupler la partie moteur+palle de la partie régulateur. Ensuite il faut faire passer la partie moteur+palle par le chemin du démontage (facile, c'est moins gros que l'ensemble) puis la partie régulation. Accoupler les 2 parties du pulseur un fois le passage dificille passé, remettre la vis, la serrer, remmtre en place le pulseur dans son logement, tourner d'un 8eme de tour dans le sens anti-horaire, rebrancher les 2 connecteurs et c'est tout ! Le plus simple pour travailler est de se mettre le dos contre le tapis de sol, tête en l'air et on peut travailler à deux mains si on passe son bras droit derrière les pédales de freins / embrayage. Aprés y'a plus qu'à tester et apprécier l'air frais sans bruit de rossignol et la vitesse variable. En tout le remontage prend 1h maxi. J'ai lu des facturation Peugeot à 8h de mains d'oeuvres, c'est n'importe quoi à mon avis.
    On est le 11 Juillet, je suis pas mécontent d'avoir la clim dans ma 206 parce qu'il fait super chaud en ce moment dans le var !!! Bon courage à tous ceux qui se lanceront dans l'aventure... (j'ai oublié un détail : penser à débrancher la batterie avant de commencer et soyez sûr de connaitre le code de votre auto radio avant de déconnecter la batterie !).
     
  25. TEE

    TEE Lion de Bronze

    Inscrit depuis le :
    14 Janvier 2008
    Messages :
    1 420
    "J'aime" reçus :
    0
    tu t'es fais chié pour rien suffit de désaccouplé ta colonne et ça passe beaucoup mieu
     
  26. tristan10

    tristan10 Nouveau membre

    Inscrit depuis le :
    11 Juillet 2008
    Messages :
    2
    "J'aime" reçus :
    0
    J'en doute pas ! Mais j'aime pas trop toucher à la direction pour rien. j'ai posté ce message pour ceux qui comme moi, n'aiment pas trop jouer avec la sécurité pour un simple ventilateur.
     
  27. chichoulin

    chichoulin Nouveau membre

    Inscrit depuis le :
    16 Juillet 2008
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour a tous,
    jai un probleme avec ma ventilation comme la plupar dentre vous ;(
    voila ma ventilation a séssé de fonctionné 1 fois pendant que je roulé, ensuite quand je suis rentré chez moi je lé léssé qualque heure et en redémarran ma voiture elle c mise a refonctionné et la quelque jours plus tard je demarre ma voiture et la sa marche plus tt safiche normalement sur mon compteur, je pe metre plus ou moin fort ma ventilation sa safiche mais laire ne marche pas. savais vous dou pe provenir mon probleme ? merci a ts
     
  28. lolo91

    lolo91 Nouveau membre

    Inscrit depuis le :
    26 Novembre 2008
    Messages :
    2
    "J'aime" reçus :
    0
    J AI FAIT COMME SUR LA PHOTO MAIS LA PIECE NI EST PAS DITE MOIE SVP OU JE PEUT LA TROUVER MERCI A TOUS POUR VOTRE AIDE
     
  29. lolo91

    lolo91 Nouveau membre

    Inscrit depuis le :
    26 Novembre 2008
    Messages :
    2
    "J'aime" reçus :
    0
    AIDER MOI VITE MON BB A FROID DANS LA VOITURE
     
  30. BenIGNe

    BenIGNe Dieu, tout simplement

    Inscrit depuis le :
    12 Octobre 2004
    Messages :
    39 389
    "J'aime" reçus :
    625
    ÇA NE SERT A RIEN D'ÉCRIRE EN MAJUSCULE
    A part me filer la migraine :sarcastic: :sarcastic:

    A+ :coucou: :coucou:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification