probleme demarreur fondu deux fois

Discussion dans 'Questions techniques' démarrée par edd52320, 17 Octobre 2017.

  1. edd52320

    edd52320 Nouveau membre

    Inscrit depuis le :
    16 Octobre 2017
    Messages :
    4
    "J'aime" reçus :
    0
    bonjour a tous
    merci pour l ajout

    je possède un tepee de 2010 1.6l hdi et cela fait deux démarreur qui fondent en 8 mois
    le premier coup lors d un démarrage puis arrêt sur une distance très court (moins de 50M ) et un arrêt assez rapide de la clef du neiman le moteur tournai encore du moi le démarreur entrainait le moteur en permanence ( oblige de l arrêter en passant la cinquième et tous frein bloquer ) passage chez peugeot pour changement démarreur et diagnostic mais pour eux rien a signaler bien qu il n ai jamais vu le cas
    la deuxième panne est un peu identique démarrage roulage pendant 2km avec un premier arrêt ( moteur tjrs tournant) et un bruit un peu suspect. rentrée a la maison un sale bruit se fait entendre lors de l arrêt moteur et de la fumée sort du capot ( comme le coup précèdent)
    j ai donc changer le démarreur moi mémé( bel et bien fondu) car pas de prise en garantie par Peugeot si la panne ne venais pas du démarreur a la base;
    lors du test de remise en route je m aperçois que la batterie est vide 0.4V !!! je m aperçois qu elle c'est vide pendant la nuit et je pense au démarreur que est rester en cour-circuit
    après plusieurs test au voltmètre je m appercois que le fils de signal a en permanence la tension de ma batterie ( environ 12V) et ceux même quand le clef sont retirer
    première question est ce normale?
    j ai pousser la recherche jusqu au neiman mais même chose toujours 12V même quand la connectique du neiman est débranché
    du coup mais deuxième question : ou ce situe le relais du démarreur ?
    car j en suis arriver a la conclusion que la panne vennai de là mais si vous avez d autre piste je suis preneur
    j ai pris de nombreux relever de tension fait de nombreux test de mise en tension du vehicule- ouverture de porte - insertion de la clef - tourner la clef ( et ce dans de nombreux ordres)

    dans l attente de vos suggestions ou de vos questions je vous remercie de votre lecture
     
  2. edd52320

    edd52320 Nouveau membre

    Inscrit depuis le :
    16 Octobre 2017
    Messages :
    4
    "J'aime" reçus :
    0
    je devai mettre le mesage precedent hier mais du coup j ai avance dans mes recherches
    j ai donc situer le relais de demarreur dans le bsm dans le compartiment moteur ( me confirmer s il vous plait)
    j ai donc changer de batterie pour etre sure et j ai juste mis un coup de soufflette sur le bsm histoire de retirer un peu la poussier et la miracle ( enfin si on peut dire ca ) la panne a disparue le demarreur tourne et s arrete mais maintenant la voiture ne demarre plus car j ai le message d erreur " systeme antivol defaillant" et je n arrive pas a le retirer mais en essayant la produre de reinitialisation du bsi ( decrite dans un autre sujet)
    j ai essayer les deux clefs mais rien
    j ai aussi debranche le bsm pour voir l ensemble des prise ( batterie debranche ) est ce que ca serai la cause du message d erreur ?
     
  3. edd52320

    edd52320 Nouveau membre

    Inscrit depuis le :
    16 Octobre 2017
    Messages :
    4
    "J'aime" reçus :
    0
    bon j ai de nouveau avance
    resolution du probleme du message d erreur !!! j ai juste redébranché les fiche du bsm et rebranche et message efface et la voiture démarre
    l étaux se referme sur le bsm qui déconne
    donc ma question maintenant est où ce procurer un bsm neuf ? car je suis passer voir un garagiste qui ma dit va en casse mais je souhaiterai partir sur du neuf
    j attend vos adresse !!!!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification