*PROBLEME* Electronique / electrique sur 605 sv3 v6

Discussion dans '60x' démarrée par pda94, 20 Août 2004.

  1. pda94

    pda94 Membre régulier

    Inscrit depuis le :
    27 Juillet 2004
    Messages :
    34
    "J'aime" reçus :
    0
    :D Quelqu'un pourais me tuyauter sur des problèmes electrique que je rencontre avec ma 605.

    - 1er : j'ai le voyant d'usure des plaquettes qui s'allume quand je freine.
    j'ai verifié mes plaquette. R.A.S
    J'ai débranché les connexions des plaquettes ! " :confused: ça le fais toujours !!!!! :confused: """""
    j'ai bien trouvé la solution en retirant l'ampoule du tableau de bord, mais bon........... :?

    - 2ème : il y a dessus, la direction à assistance electrique et de temps en temps celle ci ne fonctionne plus, du coup il ne me reste que la simple D.A ce qui la rend lourde à l'arrêt avec le poid que fait la voiuture pour manoeuvrer.

    pour l'instant, ce ne sont que les seuls choses qui me font defauts
    mon véhicule est une :
    605 SV3 V6 modèle decembre 92
    92000 kms

    merci des renseignements
     
  2. pda94

    pda94 Membre régulier

    Inscrit depuis le :
    27 Juillet 2004
    Messages :
    34
    "J'aime" reçus :
    0
    oui j'y suis allé et c'est pas trés rassurant

    merci encore
     
  3. motor

    motor Peugeot Addict

    Inscrit depuis le :
    10 Novembre 2002
    Messages :
    809
    "J'aime" reçus :
    1
    C'est le niveau de liquide de frein qui arrive au mini quand tu appuye sur le frein . En remettre un peu et cela ne devrait plus le faire
     
  4. pda94

    pda94 Membre régulier

    Inscrit depuis le :
    27 Juillet 2004
    Messages :
    34
    "J'aime" reçus :
    0
    mon niveau de liquide est au maxi moteur tournant, si il baisse aussi bas quand je freine, c'est tres inquiétant !
     
  5. motor

    motor Peugeot Addict

    Inscrit depuis le :
    10 Novembre 2002
    Messages :
    809
    "J'aime" reçus :
    1
    Essaye de débrancher le contacteur de niveau pour faire un essaye on ne sait jamais
     
  6. pda94

    pda94 Membre régulier

    Inscrit depuis le :
    27 Juillet 2004
    Messages :
    34
    "J'aime" reçus :
    0
    ben en fait je ne peut plus faire d'essais car j'ai carrement enlevé l'ampoule du tableau de bord afin d'être tranquille
    mais bon, en esperant qu'il n'y a pas de danger !
     
  7. UncleBenS

    UncleBenS Monsieur U
    Membre de l'équipe

    Inscrit depuis le :
    18 Octobre 2002
    Messages :
    12 652
    "J'aime" reçus :
    52
    Ce sujet a été déplacé de la catégorie Peugeot 605 vers la categorie Véhicules de collection par Unclebens
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification