Probleme essuie-glace // Moteur HS

Discussion dans 'Questions techniques' démarrée par zbulon, 4 Novembre 2011.

  1. zbulon

    zbulon Membre

    Inscrit depuis le :
    4 Novembre 2011
    Messages :
    17
    "J'aime" reçus :
    0
    bonjour a tous voila j'ai une 407 sw 2l 136cv de 2006 j'ai un souci d'essuie glace qui fonction constament en intermitance que faire j'ai passé la valise il ma dit le garage moteur d'essuie glace j'ai un doute car on ma dit aussi reprogrammation du bsi je suis aller en concession peugeot le mec ma dit acun souci d'essuie glace sur 407 donc que faire réparation a plus de 500euro durdur

    Edit Modo du titre pour plus de clarté.
     
  2. lecoyott

    lecoyott Lion d'Or

    Inscrit depuis le :
    29 Mai 2010
    Messages :
    3 861
    "J'aime" reçus :
    0
    Salut si j'ai bien compris :heink: fonctionnement en permanence des essuis- glace en position intermittent. Dans un premier temps, à ta place j'essaierai d'enlever le fusible, de le remettre, si ça ne fonctionne pas de faire une réinitialisation du BSi et puis voir aussi du coté du comodo.
     
  3. zbulon

    zbulon Membre

    Inscrit depuis le :
    4 Novembre 2011
    Messages :
    17
    "J'aime" reçus :
    0
    j'ai fait tout sa mais toujours le meme
     
  4. shavo69

    shavo69 Peugeot Addict

    Inscrit depuis le :
    21 Septembre 2011
    Messages :
    455
    "J'aime" reçus :
    0
    tu a réinitialise le BSI aussi?;)
     
  5. zbulon

    zbulon Membre

    Inscrit depuis le :
    4 Novembre 2011
    Messages :
    17
    "J'aime" reçus :
    0
    réinitialise le bsi c'est ouvrir la porte chauffeur attendre le clic et débrancher la batterie si c'est sa j'ai aussi
     
  6. shavo69

    shavo69 Peugeot Addict

    Inscrit depuis le :
    21 Septembre 2011
    Messages :
    455
    "J'aime" reçus :
    0
  7. zbulon

    zbulon Membre

    Inscrit depuis le :
    4 Novembre 2011
    Messages :
    17
    "J'aime" reçus :
    0
    bonjour a tous alors pas d'idées pour résoudre ce probleme merci
     
  8. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    si la valise ;)
     
  9. shavo69

    shavo69 Peugeot Addict

    Inscrit depuis le :
    21 Septembre 2011
    Messages :
    455
    "J'aime" reçus :
    0
    le capteur de pluie peut etre non?
     
  10. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    oui possible donc valise pour savoir, pas la peine de tourner en rond ;)
     
  11. Gege80

    Gege80 Nouveau membre

    Inscrit depuis le :
    4 Décembre 2011
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour a tous
    j'ai connu le même problème cet été. J’amène donc ma 407 le lundi matin vers 9h00
    Diagnostic Peugeot à la valise dans l'après midi ( prestation de haute technicité cout 80 euros) = moteur d'essuie glace gauche HS alors qu'il fonctionnait par intermittence.
    Mais comme une modification a été apporté par Peugeot , il faut également remplacer le moteur droit qui doit être synchronisé.
    Après 3 jours d'immobilisation toujours pas de fonctionnement des essuies glace !
    Nouvelle idée , il faut remplacer le BSM Boitier de Servitude Moteur .

    Miracle ... ça fonctionne ! au bout d'une semaine

    Cout de la plaisanterie Diagnostic 80 €
    2 moteurs d'essuie glace 660 €
    Le BSM 275 €
    Quelques bricoles autour et la facture se monte à 1030 € qu'il faut bien sur payer pour reprendre sa voiture , mais pas par chèque bien sur .

    Au moment de la récupération à 16h00: plus de chef d'atelier, plus de technicien, plus de directeur d'établissement , un vrai désert et pourtant, il s'agit d'une succursale PEUGEOT , mais il est vrai c'était un vendredi ...

    Donc Peugeot dispose de valise de diagnostic de chiffre d'affaire très au point !
     
  12. lecoyott

    lecoyott Lion d'Or

    Inscrit depuis le :
    29 Mai 2010
    Messages :
    3 861
    "J'aime" reçus :
    0
    1030 euros pour régler un problème d’essui glace, ça fait mal...
     
  13. davidcentrale

    davidcentrale Modérateur

    Inscrit depuis le :
    1 Août 2004
    Messages :
    63 366
    "J'aime" reçus :
    2 461
    Surtout que cette faiblesse des moteurs d'essuie glace est connue.
     
  14. fafi1402

    fafi1402 Nouveau membre

    Inscrit depuis le :
    7 Juillet 2014
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour à tous, pas de réponse mais une question !!
    heureux propriétaire d'une 407 coupé V6 HDI, j'ai intérêt à ne pas sortir qd il pleut
    en effet, les essuies-glace s'arrêtent tout seuls et de manière aléatoire
    1ère réponse de Peugeot : "il y a un pb sur les essuie-glace d'après la valise !!!", (merci je le savais) et ça fait 50 €.
    2ème réponse : "il faut changer les moteurs, devis 800 €"
    ce qui me tr ... le c..., c'est que les EG fonctionnent très bien jusqu'à ce qu'ils s'arrêtent et ne repartent plus sauf en fermant la voiture, la laisser tranquille un quart d'heur et ça repart. solution plus brutale, enlever le fusible !
    si je change les moteurs d'EG, rien ne dit que le pb ne reviendra pas dans 6 mois, 1 an ou plus

    qqun a t'il une réponse à ce pb ?

    merci
     
  15. jl23

    jl23 Lion d'Or

    Inscrit depuis le :
    26 Août 2010
    Messages :
    4 266
    "J'aime" reçus :
    0
    Ca doit être le moteur cote conducteur qui a un problème ;). Essai de voir dans une casse déjà mais dur, dur, voir impossible.

    Sinon chez Peugeot c'est dans les 300/330€ la pièce.
     
  16. lebouc

    lebouc Nouveau membre

    Inscrit depuis le :
    30 Novembre 2014
    Messages :
    2
    "J'aime" reçus :
    0
    j'ai exactement le même problème sur une 407 de 2008.

    J'ai changé le BSM sans succès.

    As-tu résolu ta panne ?

    Si oui, peux-tu me dire comment ?

    Merci
     
  17. Freddesfreds

    Freddesfreds Nouveau membre

    Inscrit depuis le :
    12 Avril 2016
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour, nous ommes nouveau sur le forum,
    heureux proprietaire d'une 407 coupé 2.7 HDI, nous avons le même probleme que vous, cela nous ai arrivé samedi matin sur l'autoroute sous une pluie battante !!! nous envisageons d'acheter un moteur d'essuie glace chez oscaro, avez vous résolu le probleme ??
     
  18. lebouc

    lebouc Nouveau membre

    Inscrit depuis le :
    30 Novembre 2014
    Messages :
    2
    "J'aime" reçus :
    0
    changement des 2 moteurs d'essuie glace (vous ne les trouverez que chez PEUGEOT) et passage à la valise car nouvelle électronique suer ces moteurs pour palier aux défauts des précédents.

    600 € pour les moteurs et 350 € de M.O.

    désolé pour vous!
     
  19. jl23

    jl23 Lion d'Or

    Inscrit depuis le :
    26 Août 2010
    Messages :
    4 266
    "J'aime" reçus :
    0
    OMG!!!!!
     
  20. P407HDI

    P407HDI Peugeot Addict

    Inscrit depuis le :
    27 Janvier 2012
    Messages :
    158
    "J'aime" reçus :
    0
    bonjour
    j'ai le même problème et j'ai acheté un moteur gauche d'essuie glace en occasion
    et toujours pareil .
    j'ai aussi un kit xenon depuis huit ans sans problème
    alors faut-il changer les deux moteurs ?
    à la valise : communication impossible
    merci
     
  21. rafouille

    rafouille Peugeot Addict

    Inscrit depuis le :
    26 Février 2004
    Messages :
    191
    "J'aime" reçus :
    3
    Salut! Peut être fallait il changer les 2 moteurs ?
    Cela fait qd même penser à un soucis lie à ton kit xenon. Un retour de tension et bim! Cela peut se produire après 2 mois ou après plusieurs années.
    Comment est foutu ton kit xenon? As tu un module anti retour de tension? Autrement dit,as tu bien 2 blocs électriques entre le ballast et l'ampoule? Un pour l'anti erreur et l'autre pour protéger contre les retours de tensions?
    Cela t'arrive-t-il aussi d'avoir un mouvement s'essuie glace à l'ouverture des portes ?
    Bon courage; pénible comme panne!
     
  22. P407HDI

    P407HDI Peugeot Addict

    Inscrit depuis le :
    27 Janvier 2012
    Messages :
    158
    "J'aime" reçus :
    0
    bonsoir
    non je n'ai qu'un seul bloc avant la lampea , et j'ai aussi les essuies glaces qui fonctionnaient parfois à l'ouverture des portes ....

    et toujours la panne ....
    je cherche du coté du BSM (parait-il)

    merci
     
  23. rafouille

    rafouille Peugeot Addict

    Inscrit depuis le :
    26 Février 2004
    Messages :
    191
    "J'aime" reçus :
    3
    donc tu dois avoir le bloc anti erreur, mais pas le bloc anti retour de tension, que vend France Xenon ou HIDxenon. Malheureusement, je pense que cela vient de là...
    Je serais toi, je changerais le moteur droit également. Le BSM ne coute pas trop cher de mémoire.
    Bon courage

    PS: le bug des essuies glaces, je l'ai depuis le début, même avant mes xenons. Doit y avoir un truc pas net avec le circuit des essuies glaces qd même
     
  24. leliondardeche

    leliondardeche Peugeot Addict

    Inscrit depuis le :
    5 Novembre 2010
    Messages :
    162
    "J'aime" reçus :
    6
    Bonjour à tous,

    J'ai le même problème depuis moins d'un an avec ma 407 2.2L HDi 170.

    J'ai remarqué qu'n enlevant le fusible 30A qui protège le circuit essuies glace, puis en le remettant, ils refonctionnent.... puis s'arrêtent au bout d'un moment...

    Ma question est : n'y a-t-il un relais qui commande les moteurs ??? Car si OUI, peut être ce relais peut déconner ???
    Qu'en pensez vous ?
     
  25. rafouille

    rafouille Peugeot Addict

    Inscrit depuis le :
    26 Février 2004
    Messages :
    191
    "J'aime" reçus :
    3

    Tu as réparé la panne?
     
  26. leliondardeche

    leliondardeche Peugeot Addict

    Inscrit depuis le :
    5 Novembre 2010
    Messages :
    162
    "J'aime" reçus :
    6
    Salut à tous,

    Après passage à la valise: défaut moteur maître: CC au +

    Donc à priori, le moteur, parfois, fonctionne au démarrage de la voiture, puis au bout d'un certain temps, avec ou sans utilisation, il se met en CC donc plus d'essuies-glace !!!
    C'est bien le moteur maître (côté conduite) qui est en cause.
    Pour autant, le fait d'enlever puis de remettre le fusible de 30A résout souvent le problème, mais de façon aléatoire et temporaire....
    Je pense que le remplacement du moteur s'impose...
     
  27. P407HDI

    P407HDI Peugeot Addict

    Inscrit depuis le :
    27 Janvier 2012
    Messages :
    158
    "J'aime" reçus :
    0
    Bonsoir
    non je n'ai pas encore résolu le problème ;malgré le changement du moteur coté conducteur (occasion) .
    je dois changer le commodo ( à cause d'un autre problème)
    et je verrai ensuite...
     
  28. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 357
    "J'aime" reçus :
    72
    Combien as tu payé l'occasion?
     
  29. P407HDI

    P407HDI Peugeot Addict

    Inscrit depuis le :
    27 Janvier 2012
    Messages :
    158
    "J'aime" reçus :
    0
    bonjour
    moteur essuie glaces +port ---> 59 euros
     
  30. leliondardeche

    leliondardeche Peugeot Addict

    Inscrit depuis le :
    5 Novembre 2010
    Messages :
    162
    "J'aime" reçus :
    6
    RE,

    Sans indiscrétion, commandé chez qui ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification