recaler la distribution suite a un non calage

Discussion dans 'Entretien' démarrée par manyyy, 20 Juillet 2014.

  1. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    Bonjour a tius,
    suite a une panne de pression huile moteur sur une 407 sw hdi 110, j ai du demonter la pompe a lhuile pour la nettoyaer, et puisuqe je suis un pro de la mécanique je n ai fais aucun calage zero,apres nettoyage de la pompe, j ai remis la pompe et la courroie en place mais je n ai pas encoore démarrer le moteur, comment etre sur que les soupapes et les pistons ne ferons pas du rodéo ?
    merci d'avance
     
  2. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    faire tourner le moteur à la main au moins 10 tours ;)

    et mettre les piges en place
     
  3. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    le probleme c'est que j'ai remis la couroie a saplace, faire tourné le moteur a la main 10 tours c'est avec ou sans la courroie ?
     
  4. railman

    railman Peugeot Addict

    Inscrit depuis le :
    9 Octobre 2009
    Messages :
    973
    "J'aime" reçus :
    0
    Avec la courroie bien sûr, car si tu tournes sans la courroie ça va toucher.
     
  5. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    J ai tournė 10 fois, que est ce qui devrais se passė si le vilebrequin a bouger seule car j avais demonter et remis la pompe a l huile
     
  6. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    ben si c'est mal calé, tu vas tout casser!!!!

    je t'ai dis de mettre les piges, point barre!!!!!!

    derniére fois que je te le dis!!!!!

    si tu ne sais pas comment on fait, ben tu vas acheter la RTA
     
  7. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    ced079 merci de me faire ressentir que tu es le chef d'un garage pendant que moi je suis l'apprentie
    d'été. pendant que tu es, tu ne veux pas que je te cherche tes clopes
    Tu me dis de mettre une pige point barre, c'est ça le problème, le "point barre" car avec plus de détail sa aurait était gentil de ta part pour quelqu'un qui n'a pas ton expérience, tu vois bien que je suis nouveau, donc stp sois tu me parle en français, car ton HAUT niveau dans la mécanique c'est du chinoi pour moi, sois tu laisse quequ'un d'autre qui a une envie d'aider et un esprit plus large et patient.
     
  8. railman

    railman Peugeot Addict

    Inscrit depuis le :
    9 Octobre 2009
    Messages :
    973
    "J'aime" reçus :
    0
    Bonjour pas la peine de t'en prendre à ced, il te parle de piges ce n'est pas du chinois quand on s' attaque à la distribution c'est que l'on a un minimum de connaissances en mécanique.
     
  9. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    tu cale les aac et le vilebrequin,soit avec des forets de 8 ou des vis de 8
    tu as des emplacement sur les poulies et des trous dans les carters
    si les 3 sont mis,alors tu est calé
    tu fait 10 tours dans le sens des aiguille d'une montre avec une clé(a cliqué de preference)sur le boulon du vilebrequin,puis tu repige.
    si tu tombe bien,alors tu est calé
    noubli pas de virer les cales avant de demarrer ;)
     
  10. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    merci a tous le monde d'avoir prie le temps de répondre, et a yann3 d’être plus détaillé,
     
  11. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 419
    "J'aime" reçus :
    2
    Attention 2 tours de vilo pour un tour d'arbre à cames. C'est à dire que si la pige rentre dans le vilo mais pas dans les arbres c'est qu'il faut faire un autre tour.

    Attention toujours tourner dans le sens normal du moteur
     
  12. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    Merci, j'irais voir ça ce week end, la voiture est à 60 km de chez moi, Je vous tiendrais au courant, si sa peut aider quelqu'un d'autre.

    Merci encore une fois
     
  13. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    Re bonjour,
    j'ai vu la bête aujourd'hui, la pige que je devais mettre dans le vilebrequin, je suis pas sur qu'elle soit correcte car le cercle ou se trouve le troue, (la grande bague) s'est enlever et du coup on perd le reperd et l'emplacement d'origine,
    je parle de celle la[​IMG]
    http://www.hostingpics.net/viewer.php?id=434345IMG09371.jpg
    http://www.hostingpics.net/viewer.php?id=323919IMG09391.jpg
     
  14. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 419
    "J'aime" reçus :
    2
    Je pense qu'il ne te reste plus qu'à trouver un autre pignon d'arbre moteur.
     
  15. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    nouveau problème, j'ai tout remonté et caler la distribution bien comme il faut, mais la voiture ne démarre pas, il fait clic...clic....clic le moteur ne tourne pas courroie et compagnie, courroie trapezoidale tourne en petit cran avec chaque clic, je suis entrain de vivre un cauchemar mécanique, une idée ???
     
  16. olivier13

    olivier13 Peugeot Addict

    Inscrit depuis le :
    12 Mai 2012
    Messages :
    122
    "J'aime" reçus :
    0
    Tu n'as pas oublié de retirer une pige ?
     
  17. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    [:sniper:9] si tu est sur et certain de ton calage
    tu as bien fait les 10 trs a la mains puis repigeage et depigeage,avant le demarreur :confused:
     
  18. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    si tu n'as pas fait ca et que tu as cogné,aiiie
     
  19. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 419
    "J'aime" reçus :
    2
    Comment as-tu calé correctement avec la couronne du pignon moteur détachée.
    N’insiste pas tu vas casser qlq chose
     
  20. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    Je me suis fier a dautre model de la meme motorisation, le troue pour piger est toujours a gauche, quand le cran du pignon est en haut, il ya 12 dents, j mis le troue au milieu, comme dans cet exemple,
    [​IMG]
    [​IMG]
    [​IMG]
    si non j ai oublier aucune pige, a part ca je pense que le probleme vient des 10 tours j pas compris le principe, si non pour pas assassiné le moteur j insiste pas
     
  21. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 419
    "J'aime" reçus :
    2
    Les dix tours à la main c'est pour que la courroie se positionne bien. Tu ne peux te tromper. As-tu bien tourné dans le bon sens.
    Le pigeage est un truc très précis. Es-tu sûr du bon positionnement de la flasque ? Ne s'est-elle pas déplacée pendant le serrage du boulon ? N'as tu pas fait une erreur d'un demi tour ?
     
  22. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    Rien n a etais deplacer, je me rappel d un truc par contre je n ai piger que le pignon du haut et le vilebrequin et pas le troisieme au milieu,, j suivie un tuto qui dis que ce n est pas important, Les dix tours a la mains c apres d, avoir installé et tendre la courroie ?
     
  23. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 419
    "J'aime" reçus :
    2
    Tu positionnes à la main, sans la courroie, très doucement les arbres et le vilebrequin. Très doucement puisque n'ayant rien repéré tu risques de toucher et qu'il faut deux tours de vilebrequin pour un tour cames. Ceci fait tu piges. Ensuite tu positionnes correctement la courroie de distribution. Tu depiges. Tu fais les dix tours. Tu essayes de repiger. Si ce n'est pas possible tu recommences le réglage de la courroie pour pouvoir piger et tu recommences les dix tours...

    Tu as assez de pb avec ses réglages change le pignon de vilo.
     
  24. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    dernier NEW SA DEMMAREEEEE, une panne de batterie, j'ai démarrer avec une autre, par contre j'ai un autre souci je ne sais pas si c'est dû au courroie, j'ai un manque de puissance important a bas régime a 1000 trs, je ne sais pas si je me trempe, mais j'ai l'impression que le moteur bouge un peux plus par rapport a avant; bouge=vibre à vu d'œil
     
  25. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    tu est mal calée
     
  26. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    je me disais la même chose, mais avec des piges pile poile dans le troue, comment BIEN caler ????, je pense que comme a dit DEBENO faut changer le vilo vilebrequin, qu'en pensez vous ?
    est ce que sa pourrais venir de de la pompe à injection que je n'ai pas caler car j'ai suivie ce tuto :
    http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet517188.htm

    le gar n'a pas caler et il a pas eu de probleme
    [​IMG]
     
  27. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    la pompe,n'a pas a etre calé
    j'espere que tu n'as pas fait de casse sur les linguets.plus qu'a demonter le couvre culasse.
    est tu sur de ne pas avoir decallé d'1 tour de vilbrequin??
     
  28. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    je n'ai fait aucun tour pour le vilebrequin, quand j'ai caler la rondel du pignon de distribution vilebrequin, j'ai vu que c'était pas caler, en avance de 2 ou 4 dents, j'ai donc remet en position en reculant et pas en faisant un tour pour arriver au troue de calage du pignon vilebrequin
     
  29. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    les capteurs aac et villebrequin sont bien en place?
     
  30. manyyy

    manyyy Peugeot Addict

    Inscrit depuis le :
    19 Juillet 2014
    Messages :
    52
    "J'aime" reçus :
    0
    il n'y a que le capteur du vilebrequin que j'ai démonté et remonté, il est bien à sa place, j'ai un petit doute a propos d'un injecteur, quand je débranche l'alimentation rien ne se passe par rapport aux trois autres
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification