Remplacement ampoule rétro éclairage sur clim auto

Discussion dans 'Divers' démarrée par manahona, 28 Juin 2007.

  1. manahona

    manahona Membre régulier

    Inscrit depuis le :
    28 Juin 2007
    Messages :
    27
    "J'aime" reçus :
    0
    Bonjour,

    Je viens d'acheter une 806 :D et le rétro éclairage qui indique la température désirée sur ma clim auto ne fonctionne pas.
    Je soupçonne une petite lampe qui aurait grillée :heink: .

    Ma question est comment démonte t'on le panneau de clim auto ? Je n'ai trouvé aucun vis ni sur les côtés ni sur le dessus :heink: ...

    Je vous remercie par avance pour vos réponses :chinois:

    p.s. : j'ai parcouru le forum et maintenant, je vais vivre dans l'angoisse de voir apparaitre le fameux voyant "K" de la mort !!!! :lol:
     
  2. nico0711

    nico0711 Peugeot Addict

    Inscrit depuis le :
    4 Janvier 2007
    Messages :
    143
    "J'aime" reçus :
    0
    Ne t'inquiêtes pas pour le voyant de la mort ... au moins il y a un voyant qui te préviendra ... car sans, tu ne sais jamais ce qui t'arrive.
    Concernant le tableau de bord ... il te faut enlever le manchon du levier de vitesse, et le cendrier ... et surtout les boutons ... sinon ça risque de casser.
     
  3. manahona

    manahona Membre régulier

    Inscrit depuis le :
    28 Juin 2007
    Messages :
    27
    "J'aime" reçus :
    0
    Re,

    Mais que bien sûr :mad: ! le manchon de levier de vitesse... j'aurai pu y penser...

    En tout cas, merci pour ta réponse, je m'y met dès ce soir et vais essayer de mettre des photos sur ce post... peut être que cela pourrait servir à d'autres ! :p

    Pour le voyant de la mort, il semble tellement que l'apparition de ce voyant signifie "tres gros probleme inconnu en vue" que cela me fait peur... :cry:
     
  4. manahona

    manahona Membre régulier

    Inscrit depuis le :
    28 Juin 2007
    Messages :
    27
    "J'aime" reçus :
    0
    Bonsoir,

    Donc voici mon probleme :
    [​IMG]
    comme vous voyez, on ne voit pas la température qui est demandée (pas de rétro éclairage)

    Bon ben j'ai commencé par déclipser le petit capuchon du levier de vitesse dans l'espoir d'y rencontrer un vis ou un boulon à dévisser mais.. rien :eek: :
    [​IMG]

    Donc je me suis dit, je verrai plus tard, il y a encore le cendrier... mais là, rien non plus :pfff: :
    [​IMG]

    Donc alors ?... comment qu'il faudrait que je fasse ? :p
     
  5. manahona

    manahona Membre régulier

    Inscrit depuis le :
    28 Juin 2007
    Messages :
    27
    "J'aime" reçus :
    0
    tiens,

    Je profite pour dire au passage que l'allume cigare avant ne fonctionne pas sur ma 806 alors qu'aucun fusible n'a l'air grillé...
    [​IMG]

    Comme je n'ai pas le tableau d'affectation de fusible, quelqu'un serait il assez urbain pour me le fournir s'il vous plait ? Soit sur ce topic, soit sur manahona@free.fr... D'ailleurs, le rétro éclairage est il lié à un fusible ? :whistle:

    merci par avance.
     
  6. nico0711

    nico0711 Peugeot Addict

    Inscrit depuis le :
    4 Janvier 2007
    Messages :
    143
    "J'aime" reçus :
    0
    Salut ... tu fais de superbe photo ... héhéhé
    - sur ta première photo, il faut que tu remettes le capuchon du levier de vitesse ... et tu peux voir plus bas, le manchon, skaï noir avec un cadre fixé sur le planche de bord ... elle se soulève des 4 coins. Soulève là doucement.
    - sur la 2ème photo, la partie creuse du cendrier peut sortir, elle est juste coincée dedans, mais attetion un peu fragile ... mais ça sort
    - je ne sais plus si au niveau du couvercle du cendrier il y a une visse ... ???
    Tiens sur la 3ème photo, il te manque la petite pince orange pour enlever les fusibles ...
    Bon ... vas-y doucement mais surement ...
     
  7. manahona

    manahona Membre régulier

    Inscrit depuis le :
    28 Juin 2007
    Messages :
    27
    "J'aime" reçus :
    0
    Salut,

    Ok, je vais faire ces manips ce soir dans mon petit garage :pt1cable:

    Sinon, nico0711, penses tu que ce rétroéclairage aye un rapport avec le fait que l'allume cigare ne fonctionne pas ?... Car dans ce cas, en solutionnant ce point, cela m'éviterait d'attaquer le chantier...

    Sinon est ce qu'une âme charitable voudrait bien me faire parvenir le tableau d'affectation des fusibles :D ? J'ai commandé la RTA mais elle n'arrivera que sous 11-12 jours (dixit Amazone :heink: )
     
  8. nico0711

    nico0711 Peugeot Addict

    Inscrit depuis le :
    4 Janvier 2007
    Messages :
    143
    "J'aime" reçus :
    0
    Est-ce que tu as le notice d'emploi de ton véhicule ?
    Est-ce que tu as un numéro de fax ?
    sinon en enlevant le cendrier, il y a l'allume-cigare qui est à côté, il se peut qu'il soit simplement débrancher avec les vibrations
    Sinon c'est le fusible "16" pour l'allume-cigare, "19" éclairage clim, "25" mémoire clim ...
     
  9. Adri 205 RG

    Adri 205 RG Membre régulier

    Inscrit depuis le :
    24 Février 2010
    Messages :
    25
    "J'aime" reçus :
    0
    J'ai le même problème que toi.

    As-tu résolu ton problème de rétro-éclairage ?

    Si oui, peux tu me dire comment il faut procéder ?

    Merci d'avance

    Adri
     
  10. Pascaltcs1

    Pascaltcs1 Peugeot Addict

    Inscrit depuis le :
    27 Décembre 2008
    Messages :
    335
    "J'aime" reçus :
    0
    salut, ben les gars!!! je vous avait fait un topic la-dessus : http://www.forum-peugeot.com/generations-precedentes/peugeot-806/Ma-voiture/temperature-changement-interieure-sujet_32385_1.htm c'est bien ça????

    bizarement, je viens de me rendre compte que ce fameux fusible allume-cigare n'est couplé à rien d'autres
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification