Roue AVG reste freinée en roulantsur 806

Discussion dans 'Divers' démarrée par herve806, 1 Septembre 2006.

  1. herve806

    herve806 Nouveau membre

    Inscrit depuis le :
    1 Septembre 2006
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour, voilà mon petit soucis sur mon 806 hdi de l'année 2000 avec 125000 km.

    Aprés une vingtaine de kilomètre, la roue avg reste freiné en roulant,la roue est brulante.Je laisse refroidir et la roue se débloque. :/

    Les disques et plaquettes ont 5000 km.l'embrayage, le volant moteur,l'émetteur et le recepteur de commande d'embrayage hydraulique à 1000 km.

    J'ai dépoussiéré l'étrier, vérifier l'état du piston (le cache poussière à remettre c'est une :cry: ),effectué une purge du circuit :tout ok

    Je suis reparti et quelques kilometres + loin idem la roue rebloque.

    Là j'ai desserrai la vis de purge de l'étrier et aussitot le liquide de frein est sortie est le piston est revenu en repos libérant la roue.

    Mais le problème perciste :/

    Je pense donc à un problème hydraulique genre flexible, abr, maitre cylindre, mastervac ?

    Si quelqu'un à une idée, ou à déjà eu le problème merci de me mettre sur la voie de la guérison de mon 806

    Merci pour votre aide. :chinois:
     
  2. clarinettebasses

    clarinettebasses Nouveau membre

    Inscrit depuis le :
    12 Décembre 2006
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour, Hervé
    Il me semble que le problème vient de l'étrier de la roue qui se bloque
    la solution le changer
    l'origine est souvent dûe aux pistons de l'etrier qui sont mal ajustés et l'échange standard résoud le problème
    dans certaines casses ils en vendent à condition de bien avoir les mesures de l'étrier.
     
  3. nono806hdi

    nono806hdi Membre

    Inscrit depuis le :
    9 Novembre 2006
    Messages :
    12
    "J'aime" reçus :
    0
    ton problème ressemble a un grippage de piston,démontage de l'étrier et dégrippage à faire surement!

    Sinon j'aurai voulu savoir la raison de ton changement de volant moteur et l'éventuelle prise en charge par peugeot du volant moteur.
    En effet mon 806 HDI de 2001 fait des cui-cui au démarrage et à l'extinction moteur==>volant moteur HS???
     
  4. herve806

    herve806 Nouveau membre

    Inscrit depuis le :
    1 Septembre 2006
    Messages :
    4
    "J'aime" reçus :
    0
    rebonjour un peu tardif.

    En fait le problème de freinage était dut au maitre-cylindre qui ne revenait pas à sa position de repos d'ou le freinage résiduel.

    Donc aucun grippage de piston.

    Pour le volant moteur c'est plutot comique (enfin si on veut :cry: ) : le volant moteur à été changer à cause de l'embrayage qui patinait mais en faite du au cylindre émetteur qui lui aussi ne revenait pas à sa position initiale.
    Par contre avec ce nouveau volant moteur j'ai le même buit de cui-cui que toi :confused:

    Merci pour vos réponses à plus !
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification