Surpression dans le turbo (-> temoin reparation moteur) [Resolu]

Discussion dans 'Questions techniques' démarrée par oliviervdb, 10 Février 2012.

  1. oliviervdb

    oliviervdb Membre régulier

    Inscrit depuis le :
    16 Novembre 2010
    Messages :
    42
    "J'aime" reçus :
    0
    Hello,

    Il y a qq jours, en pleine accélération (montée sur autoroute), j'ai perdu de la puissance brutalement, plus biiip, plus temoin moteur (orange) + ODB "faite reparer votre moteur".
    Ca roule encore, mais vraiment sans puissance (turbo en sécurité??).

    Lendemain matin, garage Peugeot (mais la puissance est revenue, mais le temoin moteur orange est tjs allumé) Verdict du diag: surpression dans le turbo. ODB reseter, aucune intervention. Pas plus d'explication. Le service technique me dit que ca peut arriver... a surveiller. super...

    5 j passe, et pas de prob. J'hesite pas a monter dans les tours (moteur chaud) pour "tester" et voir que ca ne va pas revenir. Et ce soir, en plein dépassement, regime moteur vers 5000, meme panne, meme message sur l'ODB, temoin orange moteur. Mais qq minute plus tard la puissance est revenue tt seul??!! temoin tjs allumé.
    Demain matin je passe au garage. Faut qu'il me regle ca. C'est quand meme hyper dangereux de perdre quasi tt la puissance en plein dépassement...

    QQun a deja eu ca?
    Je vous raconte la suite demain apres visite chez Peugeot.

    Pour info: RCZ 156, 19.000km et il faisait assez froid les 2 fois (-10, -15°c on sait jamais que ce soit lié).
     
  2. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    3 354
    "J'aime" reçus :
    152
    Tu leur diras de chercher un peu dans les infos réseau: il y en a une qui concerne la pression turbo trop élevée.
    La cause est un petit filtre qui se trouve sur la mise à l'air libre de l'électrovanne turbo qui peut se boucher ( s'il est un peu gras par ex.)
    S'ils ne trouvent pas: il faut percer un petit trou dans le capuchon ou carrément enlever le bouchon ( ça ne risque rien).
     
  3. oliviervdb

    oliviervdb Membre régulier

    Inscrit depuis le :
    16 Novembre 2010
    Messages :
    42
    "J'aime" reçus :
    0
    Suis pas mecano, mais si c'est sur la mise a air, c'est pas au moment de lacher la pedale d'accelerateur que le prob devrait se poser?? En tt cas ca fait toujours le petit siflement au laché de l'accelerateur.
    Mais je leur dirai.
    Merci de l'info.
     
  4. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    3 354
    "J'aime" reçus :
    152
    Il y a 2 soupapes sur un turbo : une waste-gate qui permet de réguler la pression en accélération par l'intermédiaire d'une électrovanne de pilotage (équipée du petit filtre sur la mise à l'air libre) et la dump-valve qui s'ouvre au lâcher de la pédale d'accélérateur ( le sifflement que tu entends).
     
  5. oliviervdb

    oliviervdb Membre régulier

    Inscrit depuis le :
    16 Novembre 2010
    Messages :
    42
    "J'aime" reçus :
    0
    OK. Ben au moins j'ai deja apris qqch.
    Je te raconte quand je serai passé chez Peugeot.
     
  6. philippe 19

    philippe 19 Lion Hors catégorie

    Inscrit depuis le :
    18 Avril 2011
    Messages :
    5 380
    "J'aime" reçus :
    0
    Mon ex golf se mettait souvent en sécurité toujours au même endroit.
     
  7. JMH

    JMH Peugeot Addict

    Inscrit depuis le :
    21 Juin 2003
    Messages :
    399
    "J'aime" reçus :
    0
    Problème connu, je l'ai eu sur mon ancienne DS3 156ch.
    C'est bien le filtre de mise à l'air libre de l'électrovanne turbo. C'est un filtre en mousse environ diamètre 1.5 cm et longueur 2cm. Il se trouve à l'arrière du moteur vers le collecteur d'admission. Il est possible de l'enlever en attendant d'en avoir un nouveau, on peut rouler sans problème à condition de pas passer le moteur au Karcher ou de rouler sous un déluge.
     
  8. Julienm

    Julienm Lion d'Argent

    Inscrit depuis le :
    25 Septembre 2010
    Messages :
    2 872
    "J'aime" reçus :
    1

    +1
     
  9. RCZStrike

    RCZStrike Peugeot Addict

    Inscrit depuis le :
    7 Août 2011
    Messages :
    61
    "J'aime" reçus :
    0
    G eu le mm probleme la 1ere fois et la 2eme fois pareil mais sans voyant, peugeot travail sur le soucis, mais elle s'est mise a remarcher d'un coup...
     
  10. titi33

    titi33 Lion d'Or

    Inscrit depuis le :
    1 Mars 2009
    Messages :
    3 065
    "J'aime" reçus :
    0
    Ca fait beaucoup de pannes similaire en meme temps.
    le froid favoriserait ce probleme ?
     
  11. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    3 354
    "J'aime" reçus :
    152
    non, plutôt le kilométrage...
     
  12. titi33

    titi33 Lion d'Or

    Inscrit depuis le :
    1 Mars 2009
    Messages :
    3 065
    "J'aime" reçus :
    0
    Tu peux m'en dire plus sur le kilometrage dont tu parles ?
     
  13. oliviervdb

    oliviervdb Membre régulier

    Inscrit depuis le :
    16 Novembre 2010
    Messages :
    42
    "J'aime" reçus :
    0
    @ Kawajo: Ton diagnostique était exacte. J'ai été chez Peugeot et c'était bien le frité de la mise a air. Donc probleme résolu.
    Merci a+
     
  14. perku-t

    perku-t Nouveau membre

    Inscrit depuis le :
    6 Février 2014
    Messages :
    1
    "J'aime" reçus :
    0
    Je viens de rencontrer le même problem sur 156 thp de 2011
    Diag au garage erreur 0039
    Petit filtre en mousse complètement decomposé, nettoyage réinstallation sans rien le problème revient
    A priori ce serait la dump valve a changer selon ce code erreur
    Remplacement prévu dans 15 jours

    En ce moment le voyant moteur orange reste allumé ça marche bien au démarrage mais des que je pousse un peu tout se remet en sécu

    La suite des que la dump valve est changé
     
  15. titus38

    titus38 Nouveau membre

    Inscrit depuis le :
    17 Août 2003
    Messages :
    2
    "J'aime" reçus :
    0

    Bonjour,

    Je reprends cette discussion car j'ai un problème similaire. Je possède une RCZ 156CV qui a 73000km. A l'accélération, l'ordinateur de bord renvoie un message au tableau de bord "faites réparer le moteur" avec un bridage de puissance. Quand je teste via la prise OBD, systématiquement j'ai un code P2263. J'ai amené chez Peugeot mon véhicule, ils m'ont fait changé l'électrovanne du turbo et demandé aussi de changer la pompe à eau électrique du Turbo (que j'ai fait moi-même), mais rien n'y fait.

    Pourriez-vous m'indiquer où est situé ce fameux filtre car j'ai démonté l'électrovanne que Peugeot a changée mais aucun filtre (électrovanne plastique sur le côté droit supérieur du Turbo, marque Pierburg)

    Quelqu'un pourrait me donner plus de détails s'il vous plait avec des photos ce serait top ?
     
  16. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    3 354
    "J'aime" reçus :
    152
    bonsoir,
    l'électrovanne situé sur le turbo est la dump-valve. Celle qui pose problème pour le P2263 est l'électrovanne de pilotage ( waste-gate du turbo) qui se trouve derrière le moteur le moteur, sous le répartiteur d'admission.
    Le filtre se trouve soit sur le dessus du couvre-culasse soit sur le coté du moteur, coté distribution.
     
  17. chabs

    chabs Peugeot Addict

    Inscrit depuis le :
    21 Novembre 2012
    Messages :
    99
    "J'aime" reçus :
    0
    Bonjour,
    Ayant quelques problèmes avec mon 1.6 THP, (légers à coups lors d'une sollicitation du moteur pour rentrer sur une 4 voies par exemple), je cherche à voir s'il ne s'agit pas de ce fameux filtre. On a en effet l'impression que le turbo n'arrive pas à donner toute sa puissance de façon linéaire. Ma 508 est de décembre 2010 et je n'arrive pas à voir où peut se situer le porte filtre. As-tu une petite idée de ce à quoi cela ressemble car je ne vois rien sur le couvre culasse ou côté distribution qui pourrait contenir un filtre.
    Merci à toi et très bonne journée
     
  18. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    3 354
    "J'aime" reçus :
    152
    http://www.forum-peugeot.com/static/mesimages/30553/thp.jpg2..jpg[/img

    bonsoir,
    je ne pense pas que ça vienne du pilotage turbo, ça ressemble plus à de l'encrassement soupape.[img]http://www.forum-peugeot.com/static/mesimages/30553/thp.jpg3..jpg
     
  19. chabs

    chabs Peugeot Addict

    Inscrit depuis le :
    21 Novembre 2012
    Messages :
    99
    "J'aime" reçus :
    0
     
  20. titi33

    titi33 Lion d'Or

    Inscrit depuis le :
    1 Mars 2009
    Messages :
    3 065
    "J'aime" reçus :
    0
    Tu as nettoyé le filtre avec quoi ?
     
  21. chabs

    chabs Peugeot Addict

    Inscrit depuis le :
    21 Novembre 2012
    Messages :
    99
    "J'aime" reçus :
    0
    Dégraissé au nettoyant frein.
     
  22. titi33

    titi33 Lion d'Or

    Inscrit depuis le :
    1 Mars 2009
    Messages :
    3 065
    "J'aime" reçus :
    0
    Ok.Merci
     
  23. Sylvain03

    Sylvain03 Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2010
    Messages :
    88
    "J'aime" reçus :
    0
    Bonjour à vous , j'ai également cette panne sur ma rcz thp200 80000km
    Sauf que je n'arrive pas à la localiser , mise à part que je sais que c'est au bout de la durite qui commande la wastegate et sous le collecteur d'admission .

    Donc comment accédez vous à cette électrovanne ? Merci
     
  24. Sylvain03

    Sylvain03 Peugeot Addict

    Inscrit depuis le :
    5 Décembre 2010
    Messages :
    88
    "J'aime" reçus :
    0
    Bonjour, alors après avoir cherché quelques heures j'ai trouvé la solution , il faut s'allonger sous la voiture derriere le moteur vous trouverez une gainesemi rigide ( comme du tuyot de douche mais noir ) avec un tout petit filtre au bout dans une coquille en caoutchou , j'ai tout démonté , nettoyé et remonté , le problème a disparu depuis !
     
  25. bilou69

    bilou69 Lion de Bronze

    Inscrit depuis le :
    19 Novembre 2013
    Messages :
    1 318
    "J'aime" reçus :
    0
    Merci pour ce retour... :)
     
  26. rczzz

    rczzz Membre

    Inscrit depuis le :
    4 Février 2016
    Messages :
    13
    "J'aime" reçus :
    0
    Bonjour. Sur mon moteur (thp 156) je l'ai trouvé la ou kawajo indique sur la photo.[​IMG][​IMG]
     
  27. pilourcz

    pilourcz Peugeot Addict

    Inscrit depuis le :
    3 Août 2010
    Messages :
    58
    "J'aime" reçus :
    0
    Bonjour, j ai le eu le même pb, a 15000 km, perte de puissance, mise en mode securité, a 45000 km , tendeur de chaine, et a 70000 km , a nouveau perte de puissance , je viens de récuperer la voiture ce soir, la voiture etait en concesssion depuis 24 jours....., ce matin le cc ma annoncé que la platerfome assistance lui avait conseiller de verifier si les conduits d admission n etaient pas encrassées et pour ce faire il devait demonter le collecteur d admission , 170€.., puis 700 € si nettoyage a faire , becausse il ne sont pas sur du diagnostic, sinon pompe haute pression à changer, peut être... je lui ai demandé s il ne pouvait pas passer une camera , pour eviter de demonter pour rien (170€), rèponse evasive..., puis je lui demande si le pb ne serait pas en rapport avec le filtre du waster gate, cela sans vouloir faire le donneur de leçon, reponse évasive á nouveau.., je lui demande alors de pouvoir rècuperer la voiture, reponse,, ok ont a juste quelques pièces à remonter, rèsultat, la voiture fonctionne parfaitement....par contre aucune trace du filtre du wastergate......, ou alors il est sous le boitier du filtre a air... , je croise les doigts,
     
  28. laurentd

    laurentd Nouveau membre

    Inscrit depuis le :
    2 Juin 2018
    Messages :
    1
    "J'aime" reçus :
    0
    J'ai sans doute le même pb de défaut moteur (sur 208 gti) à cause de ce filtre de mise à l'air libre de l'électrovanne de wastegate.
    Je suis allé voir sous le collecteur...Mais je ne trouve pas la gaine du filtre.
    En PJ 2 photos de l'électrovanne.
    1ere photo : vue de côté, prise en passant par dessus le moteur
    2eme photo : vu de dessous prise en passant sous le moteur
    Si quelqu un peut mettre une flèche sur une photo ou m'indiquer comment trouver ce filtre. Merci :):)
    Capture de 20180602_094103.mp4.png Capture de 20180602_093003.mp4.png
     
  29. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    3 354
    "J'aime" reçus :
    152
    bonjour, sur les versions €6.1, il n'y a plus de filtre. Le tuyau de mise à l'air est branché directement sur le filtre à air.
     
  30. crazydemons

    crazydemons Membre régulier

    Inscrit depuis le :
    3 Août 2018
    Messages :
    27
    "J'aime" reçus :
    0
    Bonsoir

    J'ai une 207 CC moteur thp 150 et je suis moi aussi embêté a mon tour avec ce moteur..o_O
    J'ai pris soin de bien lire le post et j'ai en effet les même problèmes..

    C'est a dire voyant moteur plus message système anti pollution défaillant.
    Perte de puissance au dela d'un certain régime moteur et turbo inactif

    Passage au diag 3 code défauts : le P0299 (turbocompresseur pression de suralimentation faible)
    le P2261 (valve de dérivation du turbocompresseur-panne mécanique)
    le P2262 (pression du turbocompresseur non détectée-panne mécanique)

    Du coup je sais pas trop.. :pt1cable:

    Dump valve et ou Electro vanne??

    J'ajoute une petite précision qui je pense peut avoir son importance :sarcastic:

    Une semaine avant, peut être deux, avoir eu ce problème (voyant moteur perte de puissance etc..) j'avais l'impression de ne plus écouter "siffler" le turbo comme d'habitude comme si la dump valve ne fonctionnait déjà plus avant que le voyant moteur ne s'allume.

    Es ce possible que dans l'ordre la dump valve tombe en panne et qu'en ne la changeant pas immédiatement l'electro vanne waste-gate tombe a son tour en panne??

    Bref je fait appel a vous car mise a part ces codes défauts relevés j'avoue que je ne sais pas trop ou me lancer..

    Merci d'avance et excellente soirée a tout ceux qui me liront.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification