Système Anti-Pollution. Moteur Défaillant.

Discussion dans 'Entretien' démarrée par ridder69, 29 Août 2011.

  1. ridder69

    ridder69 Peugeot Addict

    Inscrit depuis le :
    14 Février 2011
    Messages :
    55
    "J'aime" reçus :
    0
    Salut,

    En allant au taf ce matin, à mi-parcours (20 kms) mon RT3 m'indique "Système Anti-Pollution. Moteur Défaillant."

    J'appelle Peugeot Assistance via le RT3 : vous pouvez continuer de rouler en l'état mais il faudra consulter l'atelier Peugeot.

    J'appelle mon concessionnaire et m'indique qu'il ne peut la prendre sous 2 jours et pas de véhicule de remplacement non plus de disponible.

    Que faire?

    - Appeler l'assistance de mon assurance pour faire prendre en compte la panne et ainsi bénéficier d'un véhicule de remplacement?

    J'ai acheté ce véhicule le 15/02/2011 et avait 33 395 kms, aujourd'hui elle a un peu plus de 50 500 kms.

    Aucun entretien n'a été fait dessus depuis mon achat malgré ma demande auprès de ma concession.

    Lors du check de l'auto il m'indique de faire l'entretien dans 7 200 kms environ ...

    Qu'en pensez-vous, je suis plafonné à 120 km/h et le voyant au tdb reste allumé même après coupure moteur, puis redémarrage.

    - Pb de vanne EGR, Filtre à Gasoil, ... ?

    Merci.

    ^^

    Raph :)
     
  2. fap74

    fap74 Modérateur

    Inscrit depuis le :
    28 Novembre 2003
    Messages :
    5 806
    "J'aime" reçus :
    10
    hello l'ami

    je ne me souviens plus où tu as acheté ton auto, si en réseau Peugeot alors encore sous garantie.
    donc à mon avis oui, pour ne pas se retrouver à pied, j'appellerais mon assistance pour être emmené dans un garage, et avoir un auto de remplacement :chinois:

    juste petite précision : tu es de quel coin de la région lyonnaise ?
    :coucou:
     
  3. farmer6060

    farmer6060 Peugeot Addict

    Inscrit depuis le :
    29 Avril 2010
    Messages :
    68
    "J'aime" reçus :
    0
    quel motorisation?
     
  4. ridder69

    ridder69 Peugeot Addict

    Inscrit depuis le :
    14 Février 2011
    Messages :
    55
    "J'aime" reçus :
    0
    Hello,

    Je l'ai acheté à Peugeot Valence et ai pri un contrat Gamma avec AutoSphère.

    http://www.peugeot-valence.fr/

    Je suis de Gleizé (69400) et vais appeler l'assistance car Peugeot Nomblot peut me la prendre :

    - mercredi sans véhicule de remplacement
    - lundi prochain avec véhicule de remplacement

    ^^
     
  5. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    il t'ont dit des conneries.si elle est en mode degradé(max 120 km/h),evite de rouler avec,c'est un probleme assé grave.prend rdv assé vite ;)
     
  6. ridder69

    ridder69 Peugeot Addict

    Inscrit depuis le :
    14 Février 2011
    Messages :
    55
    "J'aime" reçus :
    0
    Hello,

    Ma motorisation est indiquée dans ma signature (j'en ai **** pour la faire. lol)

    407 2,7 HDI 204 cv boite am6 - 50 500 kms.

    Pas facile de passer de +130 km/h à 120 km/h en côte. snif ....

    ^^
     
  7. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    sans le diag,difficile de ce promoncé
    "Système Anti-Pollution. Moteur Défaillant." peut venir de tellement d'organes defficient
     
  8. ridder69

    ridder69 Peugeot Addict

    Inscrit depuis le :
    14 Février 2011
    Messages :
    55
    "J'aime" reçus :
    0
    Hello,

    Je peux rouler combien de kms max sans détériorer encore autre chose car étant à 40 kms de mon domicile, je préfèrerai que le véhicule soit pris en charge par la concession de villefranche : Peugeot Nomblot?

    Je vais appeler l'assistance de toute façon .... dès que je sors du taf à 15h.

    ^^
     
  9. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    40 km,pas de soucis
     
  10. ridder69

    ridder69 Peugeot Addict

    Inscrit depuis le :
    14 Février 2011
    Messages :
    55
    "J'aime" reçus :
    0
    Hello,

    J'ai amené ce soir la 407 à la concession Peugeot Nomblot.

    On va voir s'ils peuvent la faire pour demain soir : ça va être short mais bon.

    Le hic ils ont 35 véhicules de prêt pour 300 clients donc pas de voiture de prêt d'ici la semaine prochaine.

    Ils vont essayer de faire jouer la garantie 1 an à partir de la date d'achat (6 mois).

    J'attends le verdict dès que le passage à la valise sera fait.

    ^^
     
  11. ridder69

    ridder69 Peugeot Addict

    Inscrit depuis le :
    14 Février 2011
    Messages :
    55
    "J'aime" reçus :
    0
    Hello,

    Peugeot vient de m'appeler, ils vont commencer par changer le filtre à Gasoil, tester en roulant pour voir s'il y a toujours ce problème de perte de puissance et doivent me tenir au courant une fois fait.

    ^^
     
  12. ridder69

    ridder69 Peugeot Addict

    Inscrit depuis le :
    14 Février 2011
    Messages :
    55
    "J'aime" reçus :
    0
    Hi,

    Et voilà 155 €

    Cause ==> Problème d'arrivée du carburant.

    Le filtre à Gasoil avait bien été changé à un peu plus de 33 300 kms et là rebelotte rechangement du dit filtre à gasoil à 50 745 kms.

    Prochaine révision à faire ==> 57 000 kms ...

    ^^
     
  13. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    tout est bien,qui fini bien,sauf pour le porte monnaie :D
     
  14. kancrela

    kancrela Lion d'Or

    Inscrit depuis le :
    30 Novembre 2008
    Messages :
    4 449
    "J'aime" reçus :
    0
    155€ le filtre a gazole c'est pas un peu cher, ça doit couter entre 10 et 20€ ...
     
  15. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    [:sniper:9]
     
  16. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    p'tete un diag a 120€ :kaola:
     
  17. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    moi, j'en ferai tous les jours à ce prix là :whistle: [:nono le bo]
     
  18. ridder69

    ridder69 Peugeot Addict

    Inscrit depuis le :
    14 Février 2011
    Messages :
    55
    "J'aime" reçus :
    0
    Hello,

    Le truc c'est que pour trouver la panne et vu que le véhicule est sous garantie : ils se gavent, ils branchent la valise et hop ils ont l'info.

    C'est quoi le logiciel qui permet d'interroger le véhicule avec la connectique s'il y en a qui savent suis preneur des infos.

    Merci à tous.

    ^^
     
  19. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    moi je peux fournir, contactes moi en MP si tu le désires ;)
     
  20. piwi

    piwi Lion d'Argent

    Inscrit depuis le :
    30 Mars 2009
    Messages :
    2 208
    "J'aime" reçus :
    0
    Les boules ...

    Depuis hier, "système anti-pollution blabla ..." allumé (ce n'est pas la 1ère fois mais il c'est toujours éteint au démarrage suivant). Et ce matin, en allant au boulot, je n'ai pas pu dépasser les 70 km/h sur les 10 derniers bornes (le moteur refusait de passer les 3000 trs/mn). Ce soir, en rentrant, le moteur reprenait des tours mais le voyant est resté allumé. Et je ne peux aller chez "mon" agent Peugeot que lundi :mad:
     
  21. piwi

    piwi Lion d'Argent

    Inscrit depuis le :
    30 Mars 2009
    Messages :
    2 208
    "J'aime" reçus :
    0
    C'est à n'y rien comprendre: pas de voyant au TDB ni de message sur l'ODB aujourd'hui :pt1cable:
     
  22. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    désolé piwi, trop loin pour moi, mais regardes ici si un membre en a une pas loin de chez toi, il faut cliquer sur la loupe en haut de la page
    http://www.forum-peugeot.com/forum-peugeot/Peugeot-607/Divers-17/localisation-possesseurs-valise-sujet_35640_1.htm
     
  23. piwi

    piwi Lion d'Argent

    Inscrit depuis le :
    30 Mars 2009
    Messages :
    2 208
    "J'aime" reçus :
    0
    Merci pour le lien mais apparemment personne dans le 67 ...
    J'irai donc voir mon agent comme prévu Lundi.
     
  24. piwi

    piwi Lion d'Argent

    Inscrit depuis le :
    30 Mars 2009
    Messages :
    2 208
    "J'aime" reçus :
    0
    Le verdict est tombé hier: capteur de pression du ou des turbos encrassé(s) (je sais pas s'il y en a deux vu que c'est ma femme qui était avec le bestiau chez le garagiste).
    Montant de la facture: 40 mn de M.O (diag + nettoyage) soit 27.50 euros. Cool ...
     
  25. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 607
    "J'aime" reçus :
    216
    c'est pas cher du tout,tu t'en sort bien
     
  26. piwi

    piwi Lion d'Argent

    Inscrit depuis le :
    30 Mars 2009
    Messages :
    2 208
    "J'aime" reçus :
    0
    tu l'as dit ;) (qui a dit bouffi ?)
     
  27. kancrela

    kancrela Lion d'Or

    Inscrit depuis le :
    30 Novembre 2008
    Messages :
    4 449
    "J'aime" reçus :
    0
  28. lapidus

    lapidus Nouveau membre

    Inscrit depuis le :
    8 Septembre 2014
    Messages :
    1
    "J'aime" reçus :
    0
    slt pour ceux qui ont un probleme avec le systeme moteur defaillant moi g eu se probleme apres avoir fait les pinces a un pote le + avec le + le moins avec le moins le lendemain je prend ma voiture une 407 coupe 2.2 16s je met le contact et la bizarre elle et en mode economie d habitude g la music tout de suit je roule et hope elle se met en mode degrader
    alors je coupe la clim et je roule sur 15km j eteint la voiture je remet le contact et la g la music et depuis elle n affiche plus mode degrader donc c etait ma batterie alors quelle a 1ans juste les pinces sans se tromper alors si votre batterie est vraiment vieille il a forte chance qu elle se met en mode degrader slt a tous
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification