Systeme antipollution defaillant sans perte de puissance

Discussion dans 'Ma voiture' démarrée par LudoPEC, 28 Février 2015.

  1. LudoPEC

    LudoPEC Membre

    Inscrit depuis le :
    18 Février 2015
    Messages :
    15
    "J'aime" reçus :
    0
    Bonjour,

    j'ai depuis quelque temps le petit voyant de diag moteur + le message "système antipollution défaillant" sur l’écran, mais après plusieurs recherches, beaucoup parle de perte de puissance ou que le moteur ne dépasse pas un certain régime. Mais moi j'ai une 2.0l essence environ 140 cv bva et mise a par le message et le voyant je n'ai ni perte de puissance ni le moteur qui ce "bloque" à un régime moteur...
    de quoi cela peut-il venir?

    Merci pour vos réponses...
     
  2. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 207
    "J'aime" reçus :
    63
    faut passer a la valise, pas le choix ;)
     
  3. drezz

    drezz Peugeot Addict

    Inscrit depuis le :
    30 Octobre 2010
    Messages :
    174
    "J'aime" reçus :
    0
    salut , j ai le meme souci que toi.
    quand je branche la valise c est marqué pot catalytique vieillissant ou défaillant.
    aucune perte de puissance aussi.
    cela fait plusieurs année que je roule comme ca et aucun souci.
    tant que ca roule je laisse comme ca :D .
    moi c est une 2.2 essence donc j imagine que ca doit correspondre a ton probleme
     
  4. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 207
    "J'aime" reçus :
    63
    oui c'est possible que les précata commence à fatiguer ;)
     
  5. prolympusphoto

    prolympusphoto Peugeot Addict

    Inscrit depuis le :
    19 Juin 2013
    Messages :
    56
    "J'aime" reçus :
    0
    Bonjour, fort probable que ce soit cela, le seul ennui possible est un refus au Controle Technique pour la pollution (si le catalyseur ne fait plus sont boulot).
    Des bougies fatiguées, peuvent faire remonter ce genre de défaut (mauvais combustion).
     
  6. drezz

    drezz Peugeot Addict

    Inscrit depuis le :
    30 Octobre 2010
    Messages :
    174
    "J'aime" reçus :
    0
    j ai passer le controle sans probleme . elle passé a la pollution
     
  7. prolympusphoto

    prolympusphoto Peugeot Addict

    Inscrit depuis le :
    19 Juin 2013
    Messages :
    56
    "J'aime" reçus :
    0
    Tant mieux, mais à la longue... à voir.
    Et tes bougies?
     
  8. drezz

    drezz Peugeot Addict

    Inscrit depuis le :
    30 Octobre 2010
    Messages :
    174
    "J'aime" reçus :
    0
    en y repensant j ai changé mes bougie pour des 4 points avant d enlever le defaut avec la valise. ca fait environ 800 kms et le defaut n est toujours pas revenue.
    mais il reviendra tout ou tard.
    tant quelle passe la pollution ca va , le jour ou ce ne sera plus le cas je changerai le cata
     
  9. LudoPEC

    LudoPEC Membre

    Inscrit depuis le :
    18 Février 2015
    Messages :
    15
    "J'aime" reçus :
    0
    Je vais voir pour les bougie si il faut les changer de toute façon je doit faire la revision des 150 000km donc un petit passage a la valise en prime sur la facture... merci des conseils et bonne route...
     
  10. drezz

    drezz Peugeot Addict

    Inscrit depuis le :
    30 Octobre 2010
    Messages :
    174
    "J'aime" reçus :
    0
    pour les bougies change les toi meme si possible , elles valent 20 euros en bosch en muti point (s4).
    depuis que j ai mis ce modele là plus de trou a l acceleration et j ai retrouvé une peche fenomenale
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification