Telecomande sur 308 sw

Discussion dans 'Questions techniques' démarrée par maminilu, 27 Juin 2010.

  1. maminilu

    maminilu Peugeot Addict

    Inscrit depuis le :
    26 Mai 2008
    Messages :
    252
    "J'aime" reçus :
    0
    Bonjour,

    Ma telecomande ne fonctionne plus bien ! Un coup sur quatre environ ! J'ai pensé au pile donc je viens de la changer et j'ai ensuite refait la manip du mode d'emploi pour la réinitialiser, mais c'est toujours pareil !

    Quelqu'un a-t-il eu le meme soucis ????

    Merci
     
  2. BenIGNe

    BenIGNe Dieu, tout simplement

    Inscrit depuis le :
    12 Octobre 2004
    Messages :
    40 446
    "J'aime" reçus :
    1 013
    Bah c'est peut être la clef qui a pris un choc, de l'eau, de la poussière, ...... :spamafote:

    C'est résistant mais pas indestructible :D
     
  3. maminilu

    maminilu Peugeot Addict

    Inscrit depuis le :
    26 Mai 2008
    Messages :
    252
    "J'aime" reçus :
    0
    non ni l'eau ni la neige, ni choc ! Pas de poussiere je l'ai demonté pour changer la pile !
     
  4. maminilu

    maminilu Peugeot Addict

    Inscrit depuis le :
    26 Mai 2008
    Messages :
    252
    "J'aime" reçus :
    0
    De retour du garage ! Plip HS ! Il faut attendre 4 semaines pour en avoir un autre !
     
  5. Jules38

    Jules38 Peugeot Addict

    Inscrit depuis le :
    30 Décembre 2009
    Messages :
    75
    "J'aime" reçus :
    0
    Pfff moi aussi ça m'étonne pas vu la qualité ....
     
  6. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 091
    "J'aime" reçus :
    14
    [:remboses:8] [:sniper:9] 2 ans d'utilisation et 60000kms plus tard, no problem ;) :lol:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification