transpondeur 806

Discussion dans 'Ma voiture' démarrée par loebinio61, 10 Décembre 2016.

  1. loebinio61

    loebinio61 Nouveau membre

    Inscrit depuis le :
    5 Décembre 2016
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour a tous
    je suis l'heureux possesseur de 2 605 2,1 td et d'un 806 2,1 td anne modèle 98 :bounce:
    mon soucis est que le 806 ne demare plus

    je roulai avec le 806 en passant dans un nid poule le 806 a cale.
    Le faisceau de la pompe étai vraiment hs au point que sa a arracher un câble
    c'est a ce moment que je me suis dit qu’il fallait agir.
    J'ais refais le cordon de la pompe ,mais le bougre ne veux plus demarer

    La diode de l’antidémarrage ne s'allume pas et le voyant diag ne s'allume pas non plus a la mise du contact.
    la batterie est rechargée
    je possède un boitier électronique de 605 année modèle 99 qui n'est plus code et le 806 ne démare toujours pas
    y a t'il un relais ou un fusible qui peut empercher le démarrage
    la resistance de mon injecteur pilote etai mauvaise
    j'en ai remis un ok
    et la c'est mon qui cale :cry:
    attend patiemment votre aide
    cordialement
     
  2. fanzy

    fanzy Peugeot Addict

    Inscrit depuis le :
    10 Août 2011
    Messages :
    48
    "J'aime" reçus :
    0
    Bonjour loebinio, Tu as refait le faisceau de la pompe? Tu n'as pas de coque blindée sur ta pompe? Sinon dans le boîtier noir derrière la pompe là où se fait le décodage de l'antidémarrage il y a un + après contact, tu le branches directement sur l'électrovanne. Dans mon cas ça a marché, mais bon ça dépend de la panne.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification