Tremblement à froid, au point mort

Discussion dans 'Questions techniques' démarrée par Picpic29, 18 Juin 2016.

  1. Picpic29

    Picpic29 Nouveau membre

    Inscrit depuis le :
    18 Juin 2016
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,

    Nouveau sur le forum, étudiant et peu connaisseur en mécanique, je me tourne vers vous pour avoir une idée de la conduite à tenir face à mon problème.

    Depuis quelques temps, de manière assez évolutive, ma 207 (diesel 1,6 hdi 90 cv, 170.000 km) tremble au démarrage, quand elle est froide et uniquement arrêté au point mort. C'est très gênant au vu de l'intensité des tremblements. Ca diminue puis disparait au bout d'une quinzaine de minute à rouler.
    Depuis que je l'ai (140.000 km), elle émet une fumée blanche au démarrage à froid, mais qui disparait en peu de temps.
    Je vous mets en lien une vidéo du moteur à froid.

    https://www.youtube.com/watch?v=tgHiwTf_U7c&feature=youtu.be

    Avez-vous une idée ? Que devrais-je faire ? ou vérifier ?


    Merci d'avance à tous !

    Picpic29
     
  2. lecoyott

    lecoyott Lion d'Or

    Inscrit depuis le :
    29 Mai 2010
    Messages :
    3 861
    "J'aime" reçus :
    0
    Salut, j'ai eu, il y a pas mal de temps un soucis similaire; il s'agissait d'un injecteur qui envoyait trop de gasoil. Il faudrait dans un premier temps vérifier/faire vérifier le débit de chacun d'eux. Je ne sais si c'est exactement ton problème mais c'est une piste à explorer. ;)
    Le passage par la case garage me semble inévitable...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification