[tuto] Mauvais fonctionnement Clim' bi zone

Discussion dans 'Questions techniques' démarrée par youy73, 20 Mars 2010.

  1. youy73

    youy73 Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2007
    Messages :
    61
    "J'aime" reçus :
    0
    Bonjour,

    J'ai la clim' bi zone de ma 307 qui déconne

    Lorsque je met en fonctionnement ma clim' :

    Côté gauche j'ai de l'air chaud qui sort
    et côté droit c'est de l'air frais

    Connaissez-vous ce problème ?

    Merci
     
  2. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    Bonjour
    je connais se problème, il vient du pignon d'entrainement du volet, qui est entrainé par un moteur électrique, qui a cassé une dent et n'est pas entrainé.
    je viens d'avoir la même panne sur ma citroen C4, je l'ai réparé moi même.
    Il existe un kit de réparation pour 12€
     
  3. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    [​IMG]
    la panne
    le kit
    [​IMG]
     
  4. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
  5. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
  6. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    le kit est pour les 2 cotés, autant dire qu'il faut faire les deux cotés en même temps
    pour plus d'info vous pouvez me contacter par MP ;)
     
  7. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    [​IMG]

    photos prise avant montage kit
     
  8. 4aplat

    4aplat Peugeot Addict

    Inscrit depuis le :
    27 Septembre 2006
    Messages :
    416
    "J'aime" reçus :
    0
    Salut,
    J'ai le meme soucis sur ma 307, sauf que c'est le coté droit (passager) qui fait du chaud et le gauche qui est "normal" !!!

    NB: Je pensais dans un premier a une recharge de fluide de clim ...
     
  9. youy73

    youy73 Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2007
    Messages :
    61
    "J'aime" reçus :
    0
    OK je t'ai contacté par MP
     
  10. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    négatif, c'est pas un problème de recharge
    pour un petit bricoleur se n'est pas très compliqué a faire et il y a quand même 2h de MO a 60€ a économiser, ainsi le le controle diag environ 100€ qui ne trouvera aucun défaut.
    cela fait quand même environ 320€ a économiser pour 2 heures de labeur ;)
     
  11. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    RÉFÉRENCE DU KIT 6450XZ
    contenant comme sur la photo
    2 plaques plastique
    2 roues dentées
    4 vis torx
     
  12. 4aplat

    4aplat Peugeot Addict

    Inscrit depuis le :
    27 Septembre 2006
    Messages :
    416
    "J'aime" reçus :
    0
    Plus besoin de faire la manip me concernant, ma voiture est partie sans mon consentement cette nuit ... :eek: :mad: :cry: :cry: :cry:
     
  13. youy73

    youy73 Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2007
    Messages :
    61
    "J'aime" reçus :
    0
    de tout coeur avec toi...Y en a qui n'ont rien d'autre à foutre que d'emmerder les gens !!!!
     
  14. youy73

    youy73 Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2007
    Messages :
    61
    "J'aime" reçus :
    0
    Pour ma part j'ai tombé la boite à gant....je me suis bien embeté, car j'avais pas vu qu'il y avait une vis torx dans le cache plastique blanc du ralentisseur de la boite à gant à droite !!!
    Et j'avais bien une dent sur le pignon de cassée !!!
    je viens d'acheter le kit chez peugeot 13,71€
    ....En attente du kit !!!
     
  15. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    donc c'est comme sur mes photos?
    attention au remontage, il faut mettre la clim sur LO puis tourner le volet dans le sen contraire des aiguilles d'une montre, mettre le nouveau pignon d'entrainement sur le casser et bien remettre le moteur.
    Après il vaut mieux faire un essais chaud froid avant de remonter le boite a gant.
    Ne pas oublier de faire l'autre coté, car il va pas tarder a lacher....
     
  16. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    comment ils ont fait pour la voler???
     
  17. youy73

    youy73 Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2007
    Messages :
    61
    "J'aime" reçus :
    0
    Salut,

    Le volet je l'ai tourner à l'aide du pignon, et j'ai fait un essai de clim
    dans sa position initiale, c'est de l'air chaud qui sort à droite
    et quand je le tourne, c'est de l'air froid...MAGIQUE !!!

    Mille merci pour ton aide

    Par contre pour celui de gauche :
    OK pour tomber les garnitures sous le volant, mais combien y a t il de servo-moteur ?

    Et une autre question : Quand je change la direction de la ventil' (dans les pied, en haut, par côté...)
    ça met un certain temps avant de changer de direction
    Y aurait-il un pignon qui fatiguerais ??


    @+
     
  18. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    non il y a pas de pignon fatigué, cela doit provenir du moteur qui est un peu lent et il est a droite
    a gauche il n'y a qu'un seul moteur, celui du volet

    il me semble qu'en tout il y a 5 servo-moteur.
     
  19. youy73

    youy73 Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2007
    Messages :
    61
    "J'aime" reçus :
    0
  20. youy73

    youy73 Peugeot Addict

    Inscrit depuis le :
    28 Décembre 2007
    Messages :
    61
    "J'aime" reçus :
    0
    Bon j'ai fait la manip,
    j'ai mis le kit en place
    mais rien ne se passe, le volet ne tourne pas

    j'ai tout enlever et j'ai observé le servo-moteur, à vide, en faisant "froid" puis "froid clim'"

    ben il ne tourne pas !!!

    j'en conclu que le servo moteur est HS ??
    (Malgré tout il y a quand une dent de cassé sur l'engrenage)

    Qu'en pensez-vous ?
     
  21. didphil1

    didphil1 Membre

    Inscrit depuis le :
    21 Mars 2010
    Messages :
    12
    "J'aime" reçus :
    0
    tu es sur que le moteur est bien branché?? vérifies si tu as du courrant sur la fiche quand tu actionnes la clim.
    Les moteurs cassé, jamais vu, mais bon tout est possible. tiens moi au courrant.
     
  22. NericG

    NericG Nouveau membre

    Inscrit depuis le :
    29 Avril 2010
    Messages :
    1
    "J'aime" reçus :
    0

    Salut didphil1!

    Je suis moi aussi propriétaire d'une C4 1.6 Ess Exclusive millésime 2005, et j'ai apparement le même problème que vous (youy73 et toi), à savoir : la clim' droite qui sort du chaud continuellement, alors que le gauche fonctionne correctement!

    Je voulais savoir si tu avais donné plus d'infos à youy73 sur le remplacement de ce Kit pignon. J'ai à ma disposition la RTA et mes quelques notions de mon passage en bac technique de mécanique auto :pt1cable:

    Je pense pouvoir y arriver.

    D'avance merci :bounce:
     
  23. pipan

    pipan Nouveau membre

    Inscrit depuis le :
    12 Mai 2010
    Messages :
    3
    "J'aime" reçus :
    0
    je viens de découvrir ce sujet et il me semble que j'ai le même problème sur ma 307sw 1.6hdi 90cv, du côté droit. Ou se trouve ce servo moteur, et que dois je démonter pour verifier si effectivement il y a une dent cassée sur le pignon?
    par avance merci
    stephane
     
  24. CALIMAL

    CALIMAL Nouveau membre

    Inscrit depuis le :
    8 Janvier 2011
    Messages :
    1
    "J'aime" reçus :
    0
    j ai un probleme de climatisation bi zone coté passagé il n en sort que de l air chaud pas de regulation. coté gauche tout fonctionne est t il difficile d acceder aux pieces deffectueuses car il y a demontage d une partie du tableau de bord le devis me semble honnereux la 307cc n aime que les reparations je n ai pas de chance même pas 31000km et les pannes s additionnent pouvez vous me renseigner merci d avance
     
  25. blackp_29

    blackp_29 Nouveau membre

    Inscrit depuis le :
    2 Mars 2011
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,

    je suis propriétaire d'une c4 1.6l pack ambiance avec le même soucis.

    Si quelqu'un sait comment accéder au pignon je lui serait reconnaissant car je sais pas comment y arriver.

    Merci
     
  26. ptitleud08

    ptitleud08 Nouveau membre

    Inscrit depuis le :
    20 Mars 2011
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour

    J'ai eu le même probleme mécanique sur ma 307 HDI (dent du pignon du volet HS) et je viens d'acheter le kit de reparation (14€50 chez peugeot).
    Remontage en une 1/2 H environ et tout refonctionne.

    Merci des conseils des messages précédents.
     
  27. jeremy28000

    jeremy28000 Nouveau membre

    Inscrit depuis le :
    9 Avril 2011
    Messages :
    1
    "J'aime" reçus :
    0
    Voir le lien ci-dessous pour un tutorial c4

    http://www.planete-citroen.com/forum/showthread.php?t=91787
     
  28. C4 pack ambiance

    C4 pack ambiance Nouveau membre

    Inscrit depuis le :
    19 Mars 2012
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour moi j'ai du chaud a droite et temperature voulu a gauche sur c4 hors j'ai deconnecter la baterie et rebrancher la clim a gauche c'est mis sur froid mais apres avoir rechauffer elle se bloque sur chaud aparement se serai un volet mais il se trouve? Aidez moi svp
     
  29. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 079
    "J'aime" reçus :
    2
    Bonjour et la [:philw389:7] parmi nous

    tu devrais reposter ici :

    http://www.forum-automobiles.fr/Forum/auto/citroen/c4/liste_sujet-1.htm

    tu auras des spécialistes du C4 :D
     
  30. samburu

    samburu Membre

    Inscrit depuis le :
    23 Octobre 2012
    Messages :
    8
    "J'aime" reçus :
    0
    Bonjour à tous,

    J'ai un souci assez similaire avec ma 307 sw. Le répartiteur de flux reste bloqué sur le pare-brise. Le kit est-il la solution ?
    Tant qu'à tout démonter, ne faut-il pas que j'en profite pour installer le kit sur les autres servos ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification