[Tuto] Remplacement Pompe Lave-Phare

Discussion dans 'Entretien' démarrée par areverchon, 6 Novembre 2015.

  1. areverchon

    areverchon Lion de Bronze

    Inscrit depuis le :
    21 Janvier 2004
    Messages :
    1 543
    "J'aime" reçus :
    0
    Bonjour,

    Ma pompe de lave-glace ayant une fuite, j'ai décider de la remplacer. Au vu du prix chez Peugeot (+ de 100€), j'ai fait quelques recherches, et trouver que les pompes BMW et Audi/Vw ont les mêmes dimensions au niveau du réservoir de lave-glace.
    Au vu du prix de ces pompes sur internet (~15€), je me décide à en commander une. Et vu que le connecteur est différent, je commande un connecteur d'AB qui sont identiques sauf pour le détrompeur. Celui-ci sera coupé sur la pompe.

    Procédure:

    Enlever la roue avant droite, et enlever le pare-boue.

    [photo à venir]

    Enlever la pompe de lave-phare /!\ attention au lave-glace qui va couler, mettre une récipient dessous pour éviter de polluer.

    [photo à venir]

    Démonter du déflecteur d'eau (en bas du pare-brise).

    [photo à venir]

    Débrancher la prise qui est attaché sur la goulotte de remplissage

    [photo à venir]

    Retour sous l'aile, tirer sur la prise de la pompe de lave-phare pour avoir un peu de longueur et pouvoir travailler dessus.

    Dé-clipser la prise en sortant le plastique rose qui est à l'intérieur. Perso, j'ai fais cela avec un petit tournevis. Ensuite, tirer sur les fils pour défaire les fiches.

    [photo à venir]

    Tirer sur les joints bleu qui sont sertis avec les fiches pour gagner en longueur.

    [photo à venir]

    Ensuite, enfiler les fiches dans la nouvelle. le fil rose coté partie arrondie, le fil vert coté plat. Faire attention à la rotation des fiches pour quelles soient dans le même sens que celles de la pompes.

    [photo à venir]

    Verrouiller la prise en glissant la sécurité

    [photo à venir]

    Couper le détrompeur au niveau de la prise de la pompe.

    [photo à venir]

    Brancher le tuyau à la pompe, et glisser la pompe dans le réservoir.

    [photo à venir]

    Rebrancher la prise au niveau de la goulotte, et mettre un peu de lave-glace (ou eau pour test).
    Faire quelques tests pour vérifier le bon fonctionnement. Si la pompe tourne, mais que aucun liquide ne sort des lave-phares, il faut inverser le branchement au niveau de la prise.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification