Volant moteur 2.0 HDi 110cv

Discussion dans 'Peugeot 406' démarrée par gti16, 25 Juin 2007.

  1. gti16

    gti16 Membre régulier

    Inscrit depuis le :
    19 Août 2005
    Messages :
    34
    "J'aime" reçus :
    0
    Bonjour le forum :coucou:

    Je suppose que vous connaissez le problème des 307 et leurs volant moteur ?

    Pour ma part j'ai fait changer le VM en achetant ma 406 (concession Peugeot), et le cui-cui au démarrage et à l'arrêt du moteur avait disparu...

    Mais voici que 10 000 km plus tard ça recommence... comme la voiture et le VM sont sous garantie, je vais le faire rechanger...

    Et vous ? qu'en est-il de vos 406 HDi 2.0 110cv ? je n'ai rien trouvé sur le sujet...
     
  2. guillot

    guillot Peugeot Addict

    Inscrit depuis le :
    13 Mai 2006
    Messages :
    247
    "J'aime" reçus :
    0
    moi j'avais le bruit parfoi a l'arret du moteur mais depuis le remplacement de l'emrayage (bien mort) le bruit a disparue
     
  3. r-one

    r-one Peugeot Addict

    Inscrit depuis le :
    19 Avril 2004
    Messages :
    589
    "J'aime" reçus :
    0
    j'ai revendu ma hdi de 2000 avec ce cui cui (120 000 km), d'après peugeot , ça casse sur 307 mais pas sur 406 donc par chez moi , ils ne changent pas sur 406....
     
  4. S!re@L

    S!re@L Peugeot Addict

    Inscrit depuis le :
    7 Août 2005
    Messages :
    84
    "J'aime" reçus :
    0
    pareil j'ai le bruit et peugeot m'as dit que ça casse pas sur 406
     
  5. azedine

    azedine Peugeot Addict

    Inscrit depuis le :
    25 Septembre 2006
    Messages :
    96
    "J'aime" reçus :
    0
    Posté le 25-06-2007 à 20:15:37
    moi j'avais le bruit parfoi a l'arret du moteur mais depuis le remplacement de l'emrayage (bien mort) le bruit a disparue

    moi pareil j'ai changé l'embrayage et plus de bruit,seulement au demarrage comme un sifflement de couroie du coté de la poulie d'amper,mais seulement au demarrage,mais bon je pense que c pas bien grave.
     
  6. gti16

    gti16 Membre régulier

    Inscrit depuis le :
    19 Août 2005
    Messages :
    34
    "J'aime" reçus :
    0
    Merci pour vos réponses...

    C'est donc bien le même problème sur 307 et 406...

    Perso je trouve ça lamentable de la part du constructeur... Le model que j'ai valait 27 000 euros neuf (je crois), et à ce prix là, se retrouver avec du cui cui dans le moulin ça fait désordre...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification