Voyant ABS allumé après forte pluie et panne batterie

Discussion dans 'Questions techniques' démarrée par lost421, 14 Janvier 2015.

  1. lost421

    lost421 Membre régulier

    Inscrit depuis le :
    12 Septembre 2009
    Messages :
    29
    "J'aime" reçus :
    0
    Bonjour à tous,

    J'aimerais avoir votre avis au sujet d'un petit soucis sur ma 406 berline 2.0 HDI 110ch ST de 2002

    Je l'ai laissé garé 3 jours, 3 jours avec beaucoup de pluie.
    A mon retour plus de batterie ! la cosse du + était totalement oxydée.

    J'ai changé la cosse et redemarré avec un booster, depuis le voyant ABS reste allumé en permanence.
    J'ai fais un test de freinage, l'ABS ne fonctionne pas.
    +
    De façon très aléatoire, le voyant "STOP" et "défaillance freinage" s'allume quand je fais un long trajet.
    +
    Toujours de façon très aléatoire, lorsque je coupe le moteur, j'ai une alerte "niveau liquide refroidissement insuffisant" alors que le niveau est nickel (j'ai vérifié plusieurs fois à froid)

    J'ai fais un coup de valise, c'est écrit "circuit ouvert ABS arrière gauche"

    Donc :
    - Est ce que je peux considérer que c'est bien le capteur ABS qui déconne ?
    - Ou est-ce que ça peut venir d'ailleur vu le problème de batterie et des voyants qui s'allument de façon aléatoire ?

    Avant ce problème de batterie je n'avais jamais eu un seul voyant d'allumé.

    Merci pour votre avis
     
  2. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 416
    "J'aime" reçus :
    2
    Sans doute un pb de capteur mais avant de le changer attends un peu.... parfois ils se guérissent seuls !
    Sur une de mes voiture ce pb n'apparaissait que par temps humide.
     
  3. railman

    railman Peugeot Addict

    Inscrit depuis le :
    9 Octobre 2009
    Messages :
    973
    "J'aime" reçus :
    0
    Bonjour, avec l'électronique de nos voitures elles n'aiment pas trop les surtensions. Et le booster je n'aime pas trop , je te souhaite que ce ne soit pas ça .
     
  4. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 416
    "J'aime" reçus :
    2
  5. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    l'electronique de la 406 .... a ce niveau ca devrait le faire largement , et dans tous les cas un démarrage au booster c'est toujours mieux qu'avec des cables en pontage .
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification