Voyant d'alerte triangle orange allumé par intermittence et ventilateur radiateur tourne très vite

Discussion dans 'Questions techniques' démarrée par Mickaël Bouché, 3 Septembre 2022.

  1. Mickaël Bouché

    Mickaël Bouché Nouveau membre

    Inscrit depuis le :
    3 Septembre 2022
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,
    Un souci apparaît par intermittence sur mon Partner Tepee 1.6l Blue HDi parfois au roulage parfois au démarrage.
    Dernier cas rencontré :
    Je démarre l'auto, point mort, accélération et compte tour à 3000. Il vient de s'écouler même pas 10 secondes.
    Le ventilo radiateur se met à tourner plus vite que la normale, le voyant de service orange (triangle et point d'exclamation à l'intérieur) s'allume. Je vous précise qu'il n'y même pas eu le temps d'avoir une montée en température de l'eau.
    Je coupe le contact, arrêt dans la foulée du ventilo. Voyant toujours allumé.
    J'enlève les clés du contact, puis remet le contact et démarrage. Voyant disparu, ventilo arrêté.
    Je réitère tout celà et ça me l'a fait une nouvelle fois.
    Je fais une pause déjeuner.
    Je reteste ensuite, et là aucun problème.
    Le niveau d'eau est correct et au roulage l'aiguille de température d'eau ne va pas au delà de 90°, et le ventilateur se déclencher bien et à une vitesse correcte.
    Pas de perte de puissance du véhicule au roulage.
    Quelqu'un aurait-il déjà rencontré ce problème ou pourrait m'aiguiller ?
    Merci de votre aide.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification