voyant diag allumé, panne furtive du turbo

Discussion dans 'Questions techniques' démarrée par teddyboy6, 26 Novembre 2014.

  1. teddyboy6

    teddyboy6 Peugeot Addict

    Inscrit depuis le :
    18 Novembre 2007
    Messages :
    436
    "J'aime" reçus :
    0
    bonjour à tous....bonjour Cedric
    IL y a dejà un sujet sur ce probleme mais je ne le retrouve pas...merci de pouvoir le mettre au bon endroit ....cdlt philippe

    Bon depuis que ce 806 ..(.enfin citroen evasion, mais c est pareil), deconne, il avait le voyant diag moteur qui s allumait furtivement et ceci provoquait la coupure du turbo....
    bon tu te rappelles Cedric ???. on etait venu avec mon amie Elisabeth, qui soit dit au passage m a dit de te dire bonjour, et tu avais conclu qu un electrovanne deconnait...
    on est rentré comme çà..le turbo marchait qd il voulait et voilà....( un coup je marche un coup je marche pas.....quel con ce turbo....

    bon bah comme on avait un peu de temps, on a changé l electrovanne en question et rien..meme panne.....fais chier ce putain de monospace.....et puis avant hier un pote me dit c est le regulateur de pression de gasoil qui deconne......Ah bon ???? t es sur ????...allez hop j en trouve un d occase...çà ressemble à un rotule de direction....on demonte le filtre à go et ensuite cette sonde se trouve en bas...on demonte et là on voit que la tige de cette sonde est dessertie...enfin elle est morte quoi...on change et miracle çà marche.....je vais chez un petit garage peugeot pres de chez moi.....tres sympa le patron...il m a rien pris parce que je mets chez lui une 307 en revision regulierement...
    tiens un coup de pub au passage....MAD mitry le neuf 77270....
    il me met un coup de valise et hop plus de voyant allumé....et le turbo fonctionne quand on en le sollicite...merveilleux non ???...

    Bon bah voilà l histoire....
    au fait Cedric...j ai toujours ton tournevis...alors quand je te verrais je te le rendrais...il n a jamais bougé de place.....il est dans le vide poche de portiere....j ai dis à ma copine pas touche c est à Cedric.....enfin je suis à vineuil samedi ...peut etre je te verrais vite fait ???...sinon tu me donnes une adresse et hop j envois en colissimo....

    en tout cas longue vie à ce forum et bises à tout le monde qui sait si bien le faire vivre....
    cdlt Philippe
     
  2. teddyboy6

    teddyboy6 Peugeot Addict

    Inscrit depuis le :
    18 Novembre 2007
    Messages :
    436
    "J'aime" reçus :
    0
    bon bah çà aura marché nickel 4 jours....le voyant se rallume par moments...panne turbo voyant allumé et des fois voyant allumé et turbo ok...et des fois le voyant ne s allume pas du tout...

    il semblerait que la sonde soit morte du fait qu elle entre dans la pompe, et que cette pompe soit usee de l interieur....j envisage de remplacer la pompe par une occase.....mais bon c est un bon debut vu que cette panne me fait suer depuis 2 ans dejà...
    cdlt
     
  3. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    6
    :coucou: philippe,

    désolé mais j'étais sur paris ce week end

    sinon faut qu'on se capte un de ces 4 qu'on regarde quand meme un peu et que je recup ce p****n de tournevis!!!!


    biz à la baronne et à bientot ;)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification