voyant systeme antipollution defaillant 307 1.6 hdi 110

Discussion dans 'Entretien' démarrée par hannibalsmith, 14 Janvier 2016.

  1. hannibalsmith

    hannibalsmith Nouveau membre

    Inscrit depuis le :
    12 Janvier 2016
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je rencontre un problème persistant depuis quelques jours sur ma 307 phase 2 1.6hdi 110 , datant de 2006 : le voyant "système antipollution défaillant" est allumé en permanence, et il m'est impossible d'accélerer au delà des 3000 tours/minutes, que ce soit en 1ere, 2e, 3éme , etc...
    Ce qui n'est pas trop gênant en ville ou sur route secondaire, mais dès qu'il s'agit d'autoroute, impossible d'aller à plus de 130 , et il est assez difficile d'y arriver (plus long que la normale).
    En dehors de ça, la voiture ne broute pas, démarre très bien...

    Ci-dessous le lien vers rapport diagnostic fait ce jour en garage Peugeot :

    http://imageshack.com/a/img633/5236/YJ6D11.jpg

    Qu'en pensez-vous?

    Merci d'avance...
     
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    il faut chercher coté debimetre ou capteur pression turbo.
    un plus pour le debimetre
     
  3. Zadaro

    Zadaro Peugeot Addict

    Inscrit depuis le :
    3 Septembre 2015
    Messages :
    213
    "J'aime" reçus :
    0
    Je ne suis pas un pro mais à ce que je lis, tu as un problème au niveau du relais de préchauffage. Le relais est alimenté mais jamais rien aux bougies.
    J'ai envie de dire que c'est normal car les bougies ne servent qu'a basse température donc pas de jus au bougies. Après un relais peut très bien être alimenté et mal fonctionner. Cependant, le problème ne vient pas de là selon moi. Je pense que le problème vient surtout du turbo et ça ne sent pas bon !
    J'ai trouvé les mesures d'un turbo d'une 206 1.6HDI 110cv et je les ai comparées pour remarquer des différences flagrantes ( même si ce n'est pas le même moteur ).

    Le turbo ne doit pas dépasser environ 1.3/1.4 Bar à vide
    De ce coté on est bon
    ( Anomalie perçue au dessus des 2.3 Bar environ. )

    Tension pression turbo, tu es à 4961mV et la 206 a 4843Mv donc ça se retrouve aussi donc pas de problème à ce niveau là selon moi.

    Donc rien de bizarre à mes yeux peut être que le turbo en lui même n'a rien à voir.

    Après attention à certaines choses courantes sur nos 307.

    Selon moi c'est entre :

    - Turbo
    - FAP
    - EGR
    - Capteur de pression

    Attention à l'électrovanne nos 307 n'aime pas ainsi que les 206
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 380
    "J'aime" reçus :
    322
    le debimetre influx sur la pression turbo
    il faut aller voir les valeur en mesure de parametre par rapport a la consigne
     
  5. maxime1

    maxime1 Peugeot Addict

    Inscrit depuis le :
    12 Août 2013
    Messages :
    596
    "J'aime" reçus :
    44
    le débitmètre gère l'egr mais pas le turbo
    moi je regarderais déjà le capteur de pression d'admission
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification