nicosim76

IMG_20210221_154326079[84]

IMG_20210221_154326079[84]
nicosim76, 21 Février 2021
    • nicosim76
      Bonjour à toutes et à tous,

      Je vous contact car récemment j'ai eu un problème avec la pédale d'embrayage qui restait bloqué par moment au milieu. J'ai alors décidé de remplacer moi même l'émetteur d'embrayage.
      Le remplacement de l'émetteur c'est bien passé . Par contre j'ai voulu faire la purge du circuit d'embrayage, mais pas moyen je n'arrive pas
      je pousse sur l'agrafe afin de pouvoir tirer le tuyau de 5mm pour ouvrir la purge J'ai mis un tuyau transparent le liquide monte bien dans le tuyau je pince le tuyau pour remonter
      la pédale d'embrayage je suis obligé de la remonter à la main elle ne remonte pas tout seul et je reclique le tuyau de 5 mm mais la pédale ne remonte pas à fond
    Il n'y a aucun commentaire a afficher.
  • Catégorie:
    Peugeot 308
    Transféré par:
    nicosim76
    Date:
    21 Février 2021
    Nombre de vues:
    334
    Nombre de commentaires:
    1

    Données EXIF

    Taille du fichier:
    2.9 Mo
    Type de mime:
    image/jpeg
    Largeur:
    2448px
    Hauteur:
    3264px
    Ouverture:
    f/2.2
    Marque:
    WIKO
    Modèle:
    W-V850-EEA
    Date / Heure:
    2021:02:21 15:43:26
    Temps d'exposition:
    50001/1000000 sec
    Indice de vitesse iSO:
    ISO 821
    Focale:
    1.67 mm
     

    Note: Les données EXIF ​​sont stockées sud les types de fichiers valides quand une photo est téléchargée. La photo a peut-être été manipulé depuis le transfert (tournée, retournée, recadrée etc).

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification