compteur

Discussion dans 'Peugeot 406' démarrée par clioman29, 28 Mai 2007.

  1. clioman29

    clioman29 Peugeot Addict

    Inscrit depuis le :
    19 Avril 2006
    Messages :
    88
    "J'aime" reçus :
    0
    Salut a tous,
    Ce week end j'était en déplacement sur Paris avec ma 406 TD de 1996 et apres 300km plus de compteur de vitesse :( :
    L'aiguillé était constante à 130 puis elle ces mise a "tremblait" passant de 110 a 140 et au bout de 10s elle et retombé a 0. Je decide donc de m'arété sur l'aire de repos la plus proche, pour voir ceu quil ce passe en l'arétant puis en la redemarant. Apres cet arret elle a refonctionné normalement pendant 1min puis et retombé à 0. Et depuis 800km elle ne quitte plus le 0 :s
    J'ai entendu parlé d'un probléme au niveau du capteur sur la boite de vitesse? qu'en penser vous.
    Merci de m'aider
    A bientot
     
  2. schum22

    schum22 Peugeot Addict

    Inscrit depuis le :
    20 Juin 2005
    Messages :
    488
    "J'aime" reçus :
    0
    Pas sur un simple diesel
     
  3. jean marc

    jean marc Peugeot Addict

    Inscrit depuis le :
    24 Janvier 2004
    Messages :
    373
    "J'aime" reçus :
    0
    soudures du compteur ou surtout sur les premiers modeles, le boitier situé derriere la boite a gants, suivant les capacités de chacun, soit il faut le changer, soit a ressouder.
     
  4. clioman29

    clioman29 Peugeot Addict

    Inscrit depuis le :
    19 Avril 2006
    Messages :
    88
    "J'aime" reçus :
    0
    Salut a tous,
    Merci pour vos reponses, ce matin au demarage a froid donc elle brouté énormement j'ai trouvé, regime tres tres instable, je pense que ce soit lié a ceu probléme de compteur, ces la premiéres fois quel me le fait.
    Apres une fois chaude le regime et revenu normal.
    Si vous avez d'autre idée au vue des symptomne de ce matin, merci de me repondre.
     
  5. jean marc

    jean marc Peugeot Addict

    Inscrit depuis le :
    24 Janvier 2004
    Messages :
    373
    "J'aime" reçus :
    0
    ou de l'air dans le circuit...
     
  6. clioman29

    clioman29 Peugeot Addict

    Inscrit depuis le :
    19 Avril 2006
    Messages :
    88
    "J'aime" reçus :
    0
    Salut a tous,
    Merci pour vos reponses, j'ai donc changer le capteur se situant sur la BV et depuis le compteur refonctionne parfaitement :wahoo:
    Pour le leger broutage du matin elle me le fait plus, ca devait pas étre grand chose, je sait que mes bougie de prechauffage commence a fatigué donc ca doit plutot étre ca.
    Merci encore.
    A bientot
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification