problème de démarrage 508 hdi 1.6 fase 2

Discussion dans 'Peugeot 508 (R8x 2018/--)' démarrée par drisslar, 18 Juillet 2021.

  1. drisslar

    drisslar Nouveau membre

    Inscrit depuis le :
    9 Juillet 2017
    Messages :
    2
    "J'aime" reçus :
    0
    après vérification de fusibles (boite coté conducteur ) tout est normale mais après verrouillage de voiture dès que je dépasse 10 ou 15 minutes rien ne fonctionne comme si la batterie est a plat .je dois ouvrir la portière avec la clé manuellement et je débranche et rebranche la cosse positive de la batterie et tout devient normale et la voiture démarre sans problème et ça se répète . si quelqu'un est passé par le même problème merci de m'aider.
     
  2. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    14 194
    "J'aime" reçus :
    1 119
    Si ça se répète c'est que manifestement il y a une anomalie...
    - As-tu mesuré la charge de la batterie ?
    - Lors des débranchements-rebranchements de batterie respectes-tu les délais d'endormissement puis de réveil des calculateurs ? ( = la réinitialisation du BSI)
    :spamafote:
     
    drisslar aime votre message.
  3. drisslar

    drisslar Nouveau membre

    Inscrit depuis le :
    9 Juillet 2017
    Messages :
    2
    "J'aime" reçus :
    0
    :bien:
    merci pour votre aide le problème a été résolue après avoir remis un fusible à sa vraie place .:bien:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification