Problème essuie-glace arrière

Discussion dans 'Questions techniques' démarrée par rlat88, 14 Décembre 2018.

  1. rlat88

    rlat88 Nouveau membre

    Inscrit depuis le :
    14 Décembre 2018
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,
    Mon essuie glace arrière est soudainement resté bloqué en position haute et depuis il ne bouge plus. On m'a dit que ça pouvait venir du relais temporisateur. Lorsque j'ai démonté le panneau de coffre pour avoir accès au moteur, je me suis rendu compte qu'il n'y avait qu'un connecteur branché dessus.
    Savez vous d'où peut venir la panne ?
    Modèle : PEUGEOT 308 II 1.6 HDi S&S 99 cv
     
  2. Bs308

    Bs308 Peugeot Addict

    Inscrit depuis le :
    7 Mars 2017
    Messages :
    279
    "J'aime" reçus :
    32
    Il faudrait regarder le fusible dans un premier temps
     
  3. rlat88

    rlat88 Nouveau membre

    Inscrit depuis le :
    14 Décembre 2018
    Messages :
    2
    "J'aime" reçus :
    0
    J'ai oublié de préciser que j'avais déjà regardé ça avant de penser au moteur
     
  4. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 511
    "J'aime" reçus :
    1
    faut contrôler le faisceau, continuité et CC
     
  5. casimfred

    casimfred Lion de Bronze

    Inscrit depuis le :
    3 Juillet 2005
    Messages :
    1 205
    "J'aime" reçus :
    32
    Contrôle ton alim a la prise du moteur sinon bien souvent sur toutes marques, les faisceaux de coupent dans le passe fil entre le hayon et l'habitacle. (Ce n'est qu'une supposition si tes continuités sont mauvaises)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification