Trekker 50 - vitesse Max 15km/h

Discussion dans 'Scooter' démarrée par Stef5855, 1 Octobre 2019.

  1. Stef5855

    Stef5855 Membre

    Inscrit depuis le :
    1 Octobre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour, j’ai récupéré un Trekker 50 qui n’avait pas roulé depuis 2 ans. Il n’accélérait plus, il a un pot Yazuni Z. J’ai changé le carbu par un neuf adaptable (eBay), galets neufs, courroie neuve, embrayage neuf, pompe à huile changée, robinet essence récent, joint de cylindre et culasse changés, segments aussi.
    Il démarre au quart de tour, tient le ralenti, monte dans les tours mais pour ça il faut un gicleur 20 points de moins que l’origine et la vis de richesse serrée à fond. Il plafonne à 15 km/h gaz à fond.
    Des idées ?
    Sinon les pneus sont neufs je peux le vendre à qqun d’interessé...
     
  2. Cun's

    Cun's Lion d'Or

    Inscrit depuis le :
    19 Janvier 2006
    Messages :
    3 708
    "J'aime" reçus :
    64
    A 15 mais à quel régime?

    Parce que soit tu prends des tours et ta transmission est pourrie.

    Soit tu n'en prends pas et je pencherais pour le carbu.
     
  3. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    5 434
    "J'aime" reçus :
    346
    Les freins sont pas serrés ? ATT00006.gif bouletcave-699ef.png
     
    BenIGNe aime votre message.
  4. Cun's

    Cun's Lion d'Or

    Inscrit depuis le :
    19 Janvier 2006
    Messages :
    3 708
    "J'aime" reçus :
    64
    Ah oui y a ca aussi... :D
     
  5. Stef5855

    Stef5855 Membre

    Inscrit depuis le :
    1 Octobre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    Le régime monte bien à fond, il n'y a pas de compte-tour mais il est bien élevé (5000 trs à l'oreille). Au début il montait en régime en ratatouillant mais n'avançait pas du tout, on pouvait même le faire reculer plein gaz en le tenant au guidon. J'ai alors changé les galets, la courroie et l'embrayage et maintenant il part bien au début mais plafonne à 10-15 km/h.... Sinon les freins ne sont pas serrés, ça roule bien en roue libre quand on coupe les gaz... Est-ce que l'état des faces du variateur peuvent y etre pour quelquechose ? Moi elles sont brillantes et il y avait des traces un peu noires que j'ai enlevé à l'acétone. Il n'y a pas de graisse dessus en tout cas.
    Mes autres hypothèses sont les joints spy de villebrequin, ou les lamelles de clapet mais je les ai regardées elles sont bien droites et propres. Vous en pensez quoi ? Le truc bizarre c'est le carbu réglé super pauvre en butée de vis de richesse pour que ça prenne bien ses tours sans fumer l'huile brulée.
     
  6. Cun's

    Cun's Lion d'Or

    Inscrit depuis le :
    19 Janvier 2006
    Messages :
    3 708
    "J'aime" reçus :
    64
    Un 2T ca fume non?

    Quand tu es à 15km/h, t'es à quel régime?
     
  7. Stef5855

    Stef5855 Membre

    Inscrit depuis le :
    1 Octobre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    A fond, il prend bien ses tours c’est pour ça que j’avais changé l’embrayage et la courroie, c’est comme si ça patinait. Je me demande si il a une bonne compression, j’arrive à tourner le ventilo à la main sans trop d’effort avec 3 doigts avec la bougie en place. Est-ce que ça doit être dur ? Je suis plus habitué aux gros 4 temps... Je commence à me dire qu’il n’a pas de puissance même si il monte dans les tours, comme si les gaz n’etaient pas comprimés. Est-ce que les clapets peuvent être en cause ? (Mais il démarre nickel et tient bien le ralenti)
    PS : pour la fumée c’était vraiment beaucoup, réglé pauvre ça tourne bien et ne fume pas. J’ai aussi pas mal d’huile dans le carbu, je ne sais pas si c’est normal. Le bloc cdi qui commande la pompe pourrait il mettre le bazar?
     
    #7 Stef5855, 2 Octobre 2019
    Dernière édition: 2 Octobre 2019
  8. Cun's

    Cun's Lion d'Or

    Inscrit depuis le :
    19 Janvier 2006
    Messages :
    3 708
    "J'aime" reçus :
    64
    En fait j'ai toujours pas compris à quel régime tu étais à 15km/h...

    Si tu es proche du régime maxi, c'est la transmission qui est en cause.

    Si tu sens qu'il est étouffé, je dirais le carbu...
     
  9. Stef5855

    Stef5855 Membre

    Inscrit depuis le :
    1 Octobre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    Je te confirme que je suis au régime maxi à 15km/h, qu’est-ce que tu changerais d’autre dans la transmission ? J’ai changé galets courroie embrayage...
    Carbu neuf
     
  10. Cun's

    Cun's Lion d'Or

    Inscrit depuis le :
    19 Janvier 2006
    Messages :
    3 708
    "J'aime" reçus :
    64
    J'avoue que j'atteins mes limites là... Pour moi c'est sur que ta transmission est mal réglée ou qu'une pièce n'est aps bonne. Ou peut etre que tu as mal remonté quelque chose...
     
  11. Stef5855

    Stef5855 Membre

    Inscrit depuis le :
    1 Octobre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    Verdict du garagiste : pot bridé (débridé maintenant), galets trop légers et du coup ressort d’embrayage changé pour un plus dur. Réglage carbu, maintenant il prend 60km/h.
     
  12. Cun's

    Cun's Lion d'Or

    Inscrit depuis le :
    19 Janvier 2006
    Messages :
    3 708
    "J'aime" reçus :
    64
    voilà, la transmission... Pour le pot, à part si il vient de Belgique, c'est surprenant...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification