Vibration Importantes Pédales

Discussion dans 'Entretien' démarrée par David407sw, 4 Novembre 2014.

  1. David407sw

    David407sw Membre régulier

    Inscrit depuis le :
    23 Octobre 2014
    Messages :
    26
    "J'aime" reçus :
    0
    Bonjour :coucou: ,
    Depuis que j'ai changé le moteur de ma 407 2006 167 000km 110 1.6, par un 33 000 2010, je sens une vibration importante dans les pédales :bounce: d'embrayage et de frein, sachant que j'ai gardé mon ancienne boite à vitesse, est ce que ça pourrais venir d'un défaut de montage avec le moteur ?
     
  2. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    air dans le circuit ?

    ta pedale embrayage est normal ?
    ta pédale de frein est molle ?
     
  3. David407sw

    David407sw Membre régulier

    Inscrit depuis le :
    23 Octobre 2014
    Messages :
    26
    "J'aime" reçus :
    0
    air dans le circuit ??? je comprend pas quel circuit ?

    les pédales sont normeaux
     
  4. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 419
    "J'aime" reçus :
    2
    Silent bloc moteur ?
    Est-ce que ton moteur vibre au ralenti accéléré ?
     
  5. David407sw

    David407sw Membre régulier

    Inscrit depuis le :
    23 Octobre 2014
    Messages :
    26
    "J'aime" reçus :
    0
    pour le silent bloc j'ai vérifié ça à l'air bon.
    Oui Ca vibre tous le temps, poids mort, ralenti, en route et quand je coupe le moteur ça vibre encore plus au niveau de la boite et ça fait bouger le moteur un bon coup
     
  6. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    ta un silentbloc de mort obliger
     
  7. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 497
    "J'aime" reçus :
    23
    salut
    n'oublie pas que tu as eu un cardan cassé et un silentbloc hs, ce qui a fait bouger ton moteur.
    les autres silentblocs ont dû prendre un coup (étirement, écrasement...), par sécurité il vaudrait mieux les changer
     
  8. David407sw

    David407sw Membre régulier

    Inscrit depuis le :
    23 Octobre 2014
    Messages :
    26
    "J'aime" reçus :
    0
    Ok, j'en ai un en bon état, pour le monté je pense qu'il faut démonté le cardon à droite ? et un nouveau bidon d'huile de boite ?
     
  9. debeno

    debeno Lion d'Argent

    Inscrit depuis le :
    20 Juillet 2011
    Messages :
    2 419
    "J'aime" reçus :
    2
    Pas sûr, mais je ne pense pas que le démontage du cardan s'impose.
     
  10. dewetd

    dewetd Lion d'Argent

    Inscrit depuis le :
    31 Mai 2011
    Messages :
    2 378
    "J'aime" reçus :
    0
    leve bien le coté droit et l'huile ne devrait pas couler
     
  11. David407sw

    David407sw Membre régulier

    Inscrit depuis le :
    23 Octobre 2014
    Messages :
    26
    "J'aime" reçus :
    0
    tu parle uniquement du silent bloc pas tous le support arrière ?
    photo du net
    http://images.forum-auto.com/mesimages/800479/IMG00583-20091025-1542.jpg
    j'en ai un en bonne état mais par contre comment le faire sortir de sa loge (un autre support arrière en possession) ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification