[206+] Pb direction assistée redevient dure après purge

Discussion dans 'Questions techniques' démarrée par supermouton, 9 Février 2020.

  1. supermouton

    supermouton Nouveau membre

    Inscrit depuis le :
    9 Février 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,

    J'ai un problème étrange sur la 206+ de ma compagne.
    La direction n'était plus vraiment assistée, dure tout le temps, même en essayant de monté dans les tours à l'arrêt.
    Le niveau était bas, on a rajouté du liquide, rien à changé. En y regardant de plus près, tout était gras autour de la pompe de DA.

    Je décide donc de la changer par une pompe de DA d'occaz (d'après la doc PSA, la direction assisté des 206+ est la même que les 206).

    En vidant le réservoir de la pompe de DA, je constate que l'huile est très foncée (brune).

    Je change la pompe (sans vidanger le circuit complètement), remet tout en place, fait le niveau, et purge le circuit.
    Magique, la direction redevient souple !

    Mais je constate rapidement, qu'après plusieurs kilomètre, la direction redevient dure.

    Je me dis que l'huile est polluée, et comme je ne veut pas vidanger complètement le circuit car il faut absolument des joints neuf pour les durites qui arrive à la crémaillère, je décide de faire plusieurs "mini" vidange, en aspirant le contenu du réservoir de la pompe de DA, en mettant de l'huile neuve, et purge. L'hile finira pas être totalement neuve, et ça devrait roulé !

    Aujourd'hui, j'en suis à 7-8 "mini" vidanges (environ 10-15 cl je pense), et le problème est tjs le même : direction souple pendant qques kilomètres, puis elle redevient dure comme avant.
    Quand je vide le réservoir, l'huile que je ressors est tjs brune foncée, je n'ai pas l'impression qu'elle s'éclaircisse (pour être rouge normalement ...).

    Il n' a pas de fuite au niveau de la pompe, pas de mousse dans le réservoir, et le liquide, une fois au niveau ne change pas.

    Je pense que la pompe que j'ai acheté à la casse fonctionne, sinon la direction ne serait pas souple après une purge ...

    Avez-vous une idée d'ou cela pourrait venir ? Pourquoi l'huile reste brune malgèrs mes "mini" vidange ?

    Est-ce qu'il pourrait y avoir un problème dans la crémaillère ?

    D'avance merci, et bon dimanche !

    Gaëtan
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification