206 : Problème Feu antibrouillard avant

Discussion dans 'Entretien' démarrée par Jeremy97427, 19 Septembre 2019.

  1. Jeremy97427

    Jeremy97427 Nouveau membre

    Inscrit depuis le :
    19 Septembre 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    J'ai parcouru le forum sur le sujet des anti brouillard pour 206. Malheureusement pas trouvé de solution.

    La voiture est une 206 de 2005 (essence 1,6).

    Je suis en contre visite pour les anti brouillard avant défectueux et je cherche la panne...

    J'ai vérifié les ampoules qui semblent bonnes, et le fusible indiqué dans le manuel (N°6 sous le volant) qui est ok aussi. Ainsi que tous les autres fusibles.

    J'ai regardé dans le boitier à fusible du moteur, et vérifier les fusibles. Rien.

    Le commodo paraît fonctionner puisque pour allumer l' AB arrière, il faut tourner une fois, et le voyant s'allume au tableau de bord ainsi que le feu lui même. En revanche, quand je tourne une seconde fois comme indiqué dans le manuel, je n'ai pas le voyant des AB avant au tableau de bord ET les feux AB avant ne s'allument pas...

    Pas de voyant au tableau de bord ni feu AB avant.... [​IMG] ?????

    Certains messages parlent de "relais", mais je n'en ai vu aucun dans le tableau de fusibles sous le volant, ni dans la boite à fusible moteur à côté de l'amortisseur avant gauche....???? Si il y en a, où sont ils cachés ?

    Une autre idée ?

    Merci pour votre aide et bonne route !
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification