Airbags défectueux et perte puissance

Discussion dans 'Questions techniques' démarrée par Tichat, 22 Septembre 2018.

  1. Tichat

    Tichat Membre

    Inscrit depuis le :
    22 Septembre 2018
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour.
    Voilà mon souci. J’ai fait changer ma batterie sur ma 308 boîte auto. Jeudi soir je récupère ma voiture tout va bien. Vendredi je la démarre aucune anomalie et au bout de 4 les environ, témoin défaut apparaît avec airbags defectueux et pretenseurs ceintures. Les vitesses de ma boîtes auto ne passent plus en montant mais rétrogradent quand je ralentis. Je passe donc en mode manuel et là plus de puissance et voiture ne dépasse pas les 2500 tours.
    Sauriez vous d’ou Cela peut venir.
    Merci pour vos réponses.
     
  2. casimfred

    casimfred Lion de Bronze

    Inscrit depuis le :
    3 Juillet 2005
    Messages :
    1 205
    "J'aime" reçus :
    32
    La batterie, tu l'as changer toi même ?


    Si oui, est ce la même en puissance ? Et as tu bien rebrancher le capteur de surveillance de la batterie ?
    Il y a peut être quelques défauts pour batterie faible qui demande qu'à être effacé...

    Si non, direction le garage ...
     
  3. Tichat

    Tichat Membre

    Inscrit depuis le :
    22 Septembre 2018
    Messages :
    7
    "J'aime" reçus :
    0

    Alors non la batterie je l’ai fait changer par le garage et il m’a bien mis une Start and stop. Quand je l’ai recuperee au garage jeudi soir aucun voyant allume. Et le vendredi au démâtage tout allait bien. C’est au bout de 4kms que défaut moteur est apparu avec mode eco qui s’est désactivé et message des airbags, perte de puissance et problème sur la boîte auto. La voiture est actuellement au garage mais que depuis hier soir et donc je n’aurais pas de nouvelles avant lundi car fermé le samedi. J’ai pensé qu’il y a peut être un fil de mal branché ou qui s’est de ranche. Le remorqueur pense à un souci électrique ou électronique vu tout ce qu’il y a. Il dit qu’il a l’impression que la voiture est bloqué en 3ème.
     
  4. casimfred

    casimfred Lion de Bronze

    Inscrit depuis le :
    3 Juillet 2005
    Messages :
    1 205
    "J'aime" reçus :
    32
    Il n'y aurait pas un apprentissage de la tension de la nouvelle batterie a faire ?

    Ou un oublie d'un fil quelque part ...
     
  5. VLud

    VLud Peugeot Addict

    Inscrit depuis le :
    19 Janvier 2018
    Messages :
    803
    "J'aime" reçus :
    200
    Une cosse mal re-serrée qui coupe la batterie pendant que tu roules pourrait générer ce genre de soucis à mon avis
     
    casimfred aime votre message.
  6. Tichat

    Tichat Membre

    Inscrit depuis le :
    22 Septembre 2018
    Messages :
    7
    "J'aime" reçus :
    0

    Ok merci beaucoup. Je trouve aussi qu’il y a beaucoup de soucis qui sont apparus en même temps. Ce qui m’inquiete le plus c’est la boîte auto qui ne passe pas en mode auto mais en manuel.
     
  7. VLud

    VLud Peugeot Addict

    Inscrit depuis le :
    19 Janvier 2018
    Messages :
    803
    "J'aime" reçus :
    200
    Ce n'est que des suppositions mais je suppose qu'une coupure électrique de la boîte auto pendant que tu roules ça génère quelques soucis à la reprise voire une mise en sécurité de la boîte, Diagbox leur en dira plus
     
  8. kawajo

    kawajo Lion d'Argent

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    2 962
    "J'aime" reçus :
    63
    faut pas chercher midi à quatorze heure: l faut la ramener au garage qui a changé la batterie, il y a sûrement eu un problème de procédure ou la nouvelle batterie n'est pas vraiment nouvelle ( temps de stockage, charge, etc...)
     
  9. Tichat

    Tichat Membre

    Inscrit depuis le :
    22 Septembre 2018
    Messages :
    7
    "J'aime" reçus :
    0

    Le souci c’est qu’elle n’est pas dans le même garage car remorque par l’assistance et j’etais a plus de 20kms du garage qui a change la batterie
     
  10. casimfred

    casimfred Lion de Bronze

    Inscrit depuis le :
    3 Juillet 2005
    Messages :
    1 205
    "J'aime" reçus :
    32
    c'est étrange, le depanneur te demande normalement ou il l'a dépose ... il a fait comme ca avec moi
     
  11. Tichat

    Tichat Membre

    Inscrit depuis le :
    22 Septembre 2018
    Messages :
    7
    "J'aime" reçus :
    0
    M

    Moi c’est l’assistance de mon assurance. Il ne faut pas que le garage soit à plus de 20kms sinon cela n’est pas pris en charge par mon assurance. Et la j’etais a environ 30kms de mon garage habituel.

    En même temps mon garagiste connaît le garage ou à été déposé ma voiture. Je passerai le voir lundi pour lui expliquer la situation et qu’il puisse prendre contact avec eux et explique ce qu’il a fait sur la voiture.
     
  12. Tichat

    Tichat Membre

    Inscrit depuis le :
    22 Septembre 2018
    Messages :
    7
    "J'aime" reçus :
    0
    Alors après passage au garagiste il s’agirait du réservoir additif. Le souci c’est que je ne sais même pas où il se trouve. Cela est il déjà arrivé à quelqu’un?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification