Dépose du siège avant conducteur.

Discussion dans 'Questions techniques' démarrée par la fourmi rouge, 14 Janvier 2020.

  1. la fourmi rouge

    la fourmi rouge Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    252
    "J'aime" reçus :
    5
    Ok je l'ai commandé hier plus qu'à attendre et remonter le tout.
     
  2. A3life

    A3life Peugeot Addict

    Inscrit depuis le :
    8 Décembre 2019
    Messages :
    275
    "J'aime" reçus :
    62
    En tout cas je suis impressionné de ce que tu sais faire!
    Barvo et curieux de voir la suite :bien:
     
  3. la fourmi rouge

    la fourmi rouge Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    252
    "J'aime" reçus :
    5
    J'ai reçu mon nouveau moteur, j'ai tout remonté et tout a fonctionné comme sur des roulettes!
    J'ai testé plusieurs fois le chauffage du siège ainsi que les réglages et tout fonctionne impec!

    Sauf que cela faisait un petit moment que je n'y ai plus touché, et hier soir j'ai constaté que le fusible est à nouveau HS, la dernière fois que j'ai testé c'etait il y a 8-10 jours et depuis je n'ai plus touché à rien! Elle va me rendre dingue! Il n'y a que moi qui ai roulé avec, donc Mme n'est pas en cause.
     
  4. A3life

    A3life Peugeot Addict

    Inscrit depuis le :
    8 Décembre 2019
    Messages :
    275
    "J'aime" reçus :
    62
    Ha mince, si tu ne peux pas accuser Madame va falloir trouver une autre cause au problème
    Courage en tout cas... Je n’y connais vraiment rien donc je ne sais pas du tout t’aider
     
  5. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    je t'ai fourni les schémas, va falloir trouver le faux contact qui crée la surintensité ou le court-circuit
    je sais c'est super fun, mais c'est les joies de l'élec auto :sarcastic:
     
  6. la fourmi rouge

    la fourmi rouge Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    252
    "J'aime" reçus :
    5
    Je vais faire mes continuités de fils, je vais faire ça tranquillement mais pas de suite.
    De plus le lève vite arg vient de lâcher ce midi!
     
  7. A3life

    A3life Peugeot Addict

    Inscrit depuis le :
    8 Décembre 2019
    Messages :
    275
    "J'aime" reçus :
    62
    Ho purée décidément... Mais au moins comme ça tu règles deux choses en une fois
     
  8. la fourmi rouge

    la fourmi rouge Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    252
    "J'aime" reçus :
    5
    Oui mais bon!

    Je viens de démonter le lève-vitre. Les câbles, oui il y en a 2, ont pris un mauvais plis donc kit réparation ou pièce d'occasion (en neuf ça doit coûter un bras, je ne vais même plus voir) et comme ça doit être comme une paire de chaussettes, l'autre coté ne va surement pas tarder.

    Peugeot est un peu radin sur le lubrifiant, il y a de la graisse mais pas là ou il faut et tréééééééééééés peu, je vais dégarnir l'autre coté et voir l’état des câbles, qui ne sont pas effilochés mais tordus. je penche plus pour une usure de la roue en plastique ou le manque de graisse qui fait que ça force un peu et fini par faire déjanter le mouflage des câbles.
     
  9. A3life

    A3life Peugeot Addict

    Inscrit depuis le :
    8 Décembre 2019
    Messages :
    275
    "J'aime" reçus :
    62
    Oui, bonne idée de déjà prévoir l’autre côté
     
  10. la fourmi rouge

    la fourmi rouge Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    252
    "J'aime" reçus :
    5
    392€ chez peugeot, comme d'habitude c'est avec le moteur, pas de détail. Je suis allé chercher les agrafes, j'en ai profité pour demander le prix. J'ai trouvé un mécanisme sur oscaro pour 53 € livré.
     
  11. A3life

    A3life Peugeot Addict

    Inscrit depuis le :
    8 Décembre 2019
    Messages :
    275
    "J'aime" reçus :
    62
    Et du coup tu choisis lequel?

    Non je déconne :D:D:D
     
  12. la fourmi rouge

    la fourmi rouge Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    252
    "J'aime" reçus :
    5
    Bah! Si les autres doivent suivre je préfère aller au moins cher. Surtout que la voiture (chez peugeot) vaut 6600€ - 2200€ de remise en état soit 4400€ je veut limiter les frais!
    Au total un faisceau à 1800€, un moteur de siège à 810€ un ath à 700€ un levé vitre à 400€, ×4 si les autre suivent, 2 relais de chauffage de sièges à 90 je pourrais en etre, quand même à 3900€.
    Le faisceau j'ai réparé moi même le moteur 90€, ath démonte et graissé, le léve vitre 90 les 2 relais à 35, quelques agrafes et fourniture du temps, de la lecture sur le forum, je men sors pas trop mal.
     
    A3life aime votre message.
  13. Batboum

    Batboum Peugeot Addict

    Inscrit depuis le :
    25 Juin 2018
    Messages :
    213
    "J'aime" reçus :
    48
    Je confirme , le forum est quand même une mine d'or et ceci grâce aux membres actifs et expérimentés qui donnent de leur temps et partagent leurs connaissances. Merci à eux
     
    la fourmi rouge aime votre message.
  14. la fourmi rouge

    la fourmi rouge Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    252
    "J'aime" reçus :
    5
    Et allez un truc de plus, la batterie me lâche, bon elle est d'origine 8ans et demi c'est correct.
     
  15. A3life

    A3life Peugeot Addict

    Inscrit depuis le :
    8 Décembre 2019
    Messages :
    275
    "J'aime" reçus :
    62
    Oui, on ne peut pas lui en vouloir. Elle a fait son taf :bien:
     
  16. la fourmi rouge

    la fourmi rouge Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2013
    Messages :
    252
    "J'aime" reçus :
    5
    Batterie changée, ça va ce n'est pas trop chiant à condition de tomber le filtre à air, les 2 durites d'air le déflecteur d'air et declipser les bouts de plastique sur la batterie, on y arrive! Et 2 écrous sur les bornes après on remonte et ça démarre, même le défaut est parti!
     
    A3life aime votre message.
  17. Max3202

    Max3202 Peugeot Addict

    Inscrit depuis le :
    13 Décembre 2013
    Messages :
    684
    "J'aime" reçus :
    6
    bonsoir, je déterre un peu le topic,

    j'aurais besoin de vos lumieres car j'ai mon siege qui ne masse plus quand j'appuie sur le bouton sur la console centrale (il s'allume et s'eteins aussitot )
    et j'ai le siege chauffant qui ne fonctionne plus egalement. Par quoi commencer ? j'ai regardé sous le siege ya plein de cosses mais savoir laquelle correspond a la partie chauffante? la parie massante?

    j'ai pris qelques photos du dessous de mon siege (508 GT de 2011)

    vu de face :
    https://www.casimages.com/i/201104111218963775.jpg.html

    vue d'en dessous :
    https://www.casimages.com/i/20110411121988805.jpg.html

    vu de l'arriere :
    https://www.casimages.com/i/201104111219347516.jpg
    [​IMG]


    j'ai vu plus haut que vous parliez d'un relais... il se trouve où ?

    merci d'avance
     
  18. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    les connecteurs 4 et 2 voies vert, c'est les nappes chauffantes
    le 10 voies noir c'est celui qui pose souvent soucis

    le côté massant, c'est souvent le moteur qui pose soucis
    le réglage lombaire fonctionne?
     
  19. Max3202

    Max3202 Peugeot Addict

    Inscrit depuis le :
    13 Décembre 2013
    Messages :
    684
    "J'aime" reçus :
    6
    Alors non le réglage lombaire ne fonctionne plus par le bouton du siège comme le massage par le bouton de la console centrale :coucou:

    en clair la cosse verte c’est la partie siège chauffant :bien: je crois que se lancer dans le déhoussage du siège va être mission impossible :spamafote:
     
  20. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    oulà... je vais vulgariser
    tu as une nappe assise et une nappe dos (les 2 connecteurs vert), qui sont gérés par le gros "relai" noir
    c'est celui-ci qu'il faut contrôler, il est sous l'assise, au centre vers l'avant

    pour le lombaire, je reste sur l'avis du mécanisme hs
     
  21. Max3202

    Max3202 Peugeot Addict

    Inscrit depuis le :
    13 Décembre 2013
    Messages :
    684
    "J'aime" reçus :
    6
    Ahhhhh la j’ai pigé donc t’as bien fait de vulgariser :D maintenant faut que je trouve le moyen de tester si le relais fonctionne.... mais comment :D:D

    pour les lombaires mon avis penche également sur le moteur HS et ce dernier étant dans le siège je pense que ça va être galère de changer ça :sarcastic:
     
  22. Max3202

    Max3202 Peugeot Addict

    Inscrit depuis le :
    13 Décembre 2013
    Messages :
    684
    "J'aime" reçus :
    6
  23. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    oui, contrôle son connecteur

    pour le lombaire, il faut juste enlever le plastique derrière le siège pour y accéder
     
  24. Max3202

    Max3202 Peugeot Addict

    Inscrit depuis le :
    13 Décembre 2013
    Messages :
    684
    "J'aime" reçus :
    6
    pour le réglage lombaire je vais regarder pour démonter la face arrière du siège sans essayer de tout péter :bien::sol:
     
    #54 Max3202, 6 Novembre 2020
    Dernière édition: 7 Novembre 2020
  25. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    contrôle le f7 de la boite fusible habitacle
     
  26. Max3202

    Max3202 Peugeot Addict

    Inscrit depuis le :
    13 Décembre 2013
    Messages :
    684
    "J'aime" reçus :
    6
    J’allais regarder ma doc technique ce soir justement car cette aprem j’ai démonter le siège
    [​IMG]

    et là je me rends compte que la cosse a chauffée et par conséquent le relais a dû manger
    [​IMG] [​IMG]
     
  27. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    ah c'est pour ça que tu as édité ton précédent message ou tu disais que ton connecteur était ok :heink:
    tu crois que je suis un lapin de 2 semaines? :rolleyes:
     
  28. Max3202

    Max3202 Peugeot Addict

    Inscrit depuis le :
    13 Décembre 2013
    Messages :
    684
    "J'aime" reçus :
    6
    Heuuuuu ouai.... ok ... j’ai vérifié une première fois la cosse plié en 4 sous le siège avec la lumière du téléphone sans pouvoir d’éclipser le relais et en declipsant la cosse, il me semblais qu’elle était nikelle ...
    Comme j’avais un doute je me suis permis de démonter mon siège pour RE VÉRIFIER afin d’être sûr et de ne pas te balancer de mauvaises infos et oui j’ai éditer mon premier post pour enlever la mauvaise info...

    Je te trouve un peu tranchant là non ? o_O je vois pas l’intérêt de l’expression du lapin également :spamafote:

    en tout cas merci pour ton aide jusque là :)
     
  29. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    ok je vais détailler, tu vas peut-être mieux me comprendre

    1- des voiture j'en ai plein, et rien qu'aujourd'hui j'ai 3 508 sans compter la mienne en entretien, donc si je n'ai pas le véritable historique des messages ça me perd (je suis obligé de relire le sujet pour vous aider)

    2- comme toute recherche de panne il y a un ordre, donc ok pour toi ça te semble plus propre, par contre pour celui qui passe derrière, l'odre des étapes est faussé

    3- je passe du temps pour vous aider, quand vous me dites c'est contrôlé et c'est ok, je perds du temps à aller au garage, allumer mes pc pro, contrôler des schémas, et vous les retranscrire
    ça fait aussi que je laisser fuiter des infos aux yeux de tout le monde alors que je veux éviter (le 3/4 de mes tutos ont virés car marre des gratteurs à 1 message)

    4- un petit "j'aime" de temps en temps pour remercier du temps passer à vous aider à réparer votre voiture à pas cher ne serait pas un mal, je consacre de mon temps pour vous permettre d'y arriver
    il n'y a pas grand monde en "pro" sur cette section, et de moins en moins de "pro" en forum publique... le pourquoi du comment je vous le laisse à votre propre avis
    donc ça me prend encore plus de temps, et je m'offre le droit de me permettre de faire mon tri sur qui mérite mon aide ou non; si ça en irrite certains ce n'est pas mon problème

    bref maintenant que t'as ta panne, t'as plus besoin de mon aide

    ps: le terme "vous" signifie que ce n'est pas que pour toi, mais au moins mon avis sera clair pour tout le monde
    je pensais qu'il était déjà... mais visiblement non

    sur ce, bon week-end ;)
     
    Fadadu13 aime votre message.
  30. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Ca ressemble quand même a une mauvaise masse pour que ca chauffe autant..
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification