Feu de brouillard arrière ne fonctionne pas

Discussion dans 'Peugeot 307' démarrée par Leviking, 20 Février 2022.

  1. Leviking

    Leviking Nouveau membre

    Inscrit depuis le :
    20 Février 2022
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous. J'ai un soucis avec la voiture de ma femme. Il s'agit d'une 307 sw 1.6hdi 90cv de 2007 donc la restylée. Le soucis que j'ai c'est que le feu de brouillard arrière ne fonctionne pas. Comme c'est une phase 2 0as de fusible pour ce feu. J'ai vérifié la prise du feu aucun soucis. L'ampoule idem remplacé par une neuve. En débranchant la prise noire 16 pin du bsi et en faisant un piquage directe avec un +12v le feu s'allume. Pour moi je pense que c'est le com 2000 référence 96628728xt qui doit être HS. Car aucun autee soucis avec la voiture niveau de la gestion du bsi. Suis je suis la bonne piste ou effectivement dans l'éventualité ce serait le bsi?! En vous remerciant d'avance pour vos informations et renseignements.
     
  2. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 620
    "J'aime" reçus :
    96
    As tu regarder si tu avais une tension aux bornes sur la platine de feu? Pour être sûr qu’il n’y a pas de faux contact au niveau culot…
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification