Ma 407 ne démarre plus

Discussion dans 'Peugeot 407' démarrée par STIMPFLING, 15 Novembre 2018.

  1. STIMPFLING

    STIMPFLING Nouveau membre

    Inscrit depuis le :
    15 Novembre 2018
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour à tous.

    Voilà mon problème :

    Je possède une 407 2l hdi 136 boite automatique et il y a une semaine, après un passage sur un dos d'âne, le moteur s'est tout simplement arrêté et depuis impossible de démarrer.

    J'ai essayé de chercher sur différents forums, mais trop d'information qui ne m'ont pas vraiment aidé.

    Apparemment cela pourrait venir soit du capteur AAC ou le capteur PMH.
    J'aurais vraiment besoin de vos lumières.. .

    Merci à tous d'avance
     
  2. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 180
    "J'aime" reçus :
    56
    Salut, un passage à la valise t’aiderais grandement...
     
  3. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 029
    "J'aime" reçus :
    282
  4. STIMPFLING

    STIMPFLING Nouveau membre

    Inscrit depuis le :
    15 Novembre 2018
    Messages :
    2
    "J'aime" reçus :
    0
    Elle va passer à la valise dimanche normalement. Mais je ne sais pas où trouver ces fameux capteurs.. .
     
  5. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    633
    "J'aime" reçus :
    34
    Partout !
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification