Mode dégradé avec defapage

Discussion dans 'Divers' démarrée par conti60, 11 Octobre 2015.

  1. conti60

    conti60 Membre

    Inscrit depuis le :
    10 Octobre 2015
    Messages :
    15
    "J'aime" reçus :
    0
    Bonjour je ne pense pas que se soit ici que je doit poster des message pour mon problème, je ne connais pas se forum encore je suis nouveau et j'espère vraiment ne pas vous embêter avec mon problème, et espert vraiment ne pas me tromper.. Si quelqu'un peu me venir en aide s'il vous plaît.
    2.2 HDi PSA de 2001 cordialement Renaud.
    Merci par avance pour le temps passer sur mon problème !!
     
  2. Yosch

    Yosch Peugeot Addict

    Inscrit depuis le :
    12 Août 2015
    Messages :
    429
    "J'aime" reçus :
    0
    Bonjour. Tu sera redirigé par un modo. Il te faut passer ta c5 a la valise.
     
  3. conti60

    conti60 Membre

    Inscrit depuis le :
    10 Octobre 2015
    Messages :
    15
    "J'aime" reçus :
    0
    Passer à la valise pour effacer les défaut il s'en va mais reviens une foi le moteur démarré
     
  4. Francis

    Francis On ne peut pas plaire à tous le monde
    Membre de l'équipe

    Inscrit depuis le :
    19 Octobre 2002
    Messages :
    25 960
    "J'aime" reçus :
    34
    Ce sujet a été déplacé de la catégorie La buvette vers la categorie Services et vie pratique par Francis
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification